1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SL100 HD - Absturz nach Timer-Aufnahme

Dieses Thema im Forum "SL HD" wurde erstellt von starbright, 6. August 2009.

  1. starbright

    starbright Senior Member

    Registriert seit:
    19. Februar 2009
    Beiträge:
    268
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hatte für Urlaub mal ordentlich Timer programmiert. Das Ergebnis, nach einer (nicht der ersten) wöchentlichen Aufnahme ist der Receiver hängen geblieben. Ging nicht aus (Standby war für alle Aufnahmen programmiert und es gab keine Überlappungen) und liess sich nicht mehr bedienen (Tasten, FB). Nach Trennung vom Netz alles wieder ok.
    Mist, weil die Hälfte der Aufnahmen fehlt, unnötig CO2 in due Luft geblasen wurde sich meine Stromrechnung ein bisschen erhöht hat 7*24*20W -> 3,36kWh.

    Bei der nächsten (gleichen wöchentlichen) Timeraufnahme passierte das selbe. Dann hab ich mal versucht rauszufinden woran das liegt.

    Alle 8 Timer waren zu Beginn belegt. Einer täglich, meist wöchentlich und wenige 1malig.
    Bei mir ist er nach dem Ausführen des Wochentimers abgestürzt - beim zweiten Mal. Noch ist es ein Verdacht, aber kann es sein, dass ein (wegen einmaliger Timer) in der Liste verschwundener Timer das Problem verursacht hat? Also das ein Loch (bspw der 4. Timer in der Liste ist gelöscht) in der Timerliste zu Problemen führt?

    Hat jemand so was schon mal beobachtet?
     
    Zuletzt bearbeitet: 6. August 2009

Diese Seite empfehlen