1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SL 100 HD Klötzchenartefakte & mehr

Dieses Thema im Forum "SL HD" wurde erstellt von sunzi, 1. Juni 2010.

  1. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    Anzeige
    Hi,

    habe seit ein paar Tagen das Gerät und überlege es zurückzuschicken zu Amazon.
    Signal ist stark und gut (90%) und habe auch keine Prob mit meiner Technotrend connect S2-3600 TV Karte.
    SW relativ aktuell (E30)

    Die Artefakte stellen sich besonders dann ein wenn ich versuche eine HD Sendung mit der FP aufzunehmen. Das Ergebnis ist nicht ansehbar. Mit Aufnahme "Stop" und FP wieder abgezogen ist das Bild deutlich besser. Wenn ich mit einem 16GByte USB geht das Gerät nach ca. 10 Min. fest und muss ausgeschaltet werden.


    Wenn der HD Empfang nicht klappt, dann entfällt der Grund warum ich mir einen neuen Receiver gekauft habe.

    Außerdem gibt es alle paar Minuten einen dropout im Ton.

    Zur Ehrenrettung muss ich sagen, daß ein Kollege mit seinem SL90 keine Probleme zu haben scheint.

    Liegt es also am Comag (->zurückschicken) oder an mir selbst (auch wenn das mein 4. DVB-S Gerät ist bin ich nicht unfehlbar)

    Danke von einem frustrierten Comag Nutzer

    Sunzi
     
  2. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: SL 100 HD Klötzchenartefakte & mehr

    wenns nicht allzuviele umstände bereitet, könntest du ja mal dein gerät bei deinem kollegen testen und umgekehrt.

    für den anfang kanst du aber vielleicht mal die einstellungen mit deinem kollegen vergleichen und/oder gleich hier posten.
     
  3. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    AW: SL 100 HD Klötzchenartefakte & mehr

    Habe schon daran gedacht.
    Der Kollege macht viel Homeoffice kommt also ca. 1x/Woche ins Büro.
    Das wäre also 1 Woche Verzicht ohne die Möglichkeit selber zu testen.
    Ausserdem hat er einen Comag SL 90 HD, der möglicherweise einen anderen Chipsatz hat.

    Dass die Geräte meist beim Kunden reifen (Bananenware) scheint sich mehr und mehr einzubürgern, aber Elementares sollte funktionieren.

    Habe gestern eine email an info@Comag.. als auch an
    Technik@Comag... geschick ohne bisher eine Antwort zu bekommen.

    Sunzi
     
  4. Ijon Tichy

    Ijon Tichy Gold Member

    Registriert seit:
    23. Januar 2007
    Beiträge:
    1.172
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: SL 100 HD Klötzchenartefakte & mehr

    Probiere mal eine Festplatte mit eigener Stromversorgung.
     
  5. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
  6. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    AW: SL 100 HD Klötzchenartefakte & mehr

    Nachdem ich an Technik schon eine email geschickt habe probiere ich es jetzt mal mit hotline@comag-ag.de.

    Werde mal eine 3.5" 2TB Platte mit eigener Stromversorgung probieren und mich überaschenlassen...


    Sunzi
     
  7. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    AW: SL 100 HD Klötzchenartefakte & mehr

    @ Ijon Tichy

    Für mich überaschend traten bei einer externen Platte mit eigener Stromversorgung die Artefakte nicht auf.

    Werde, wenn mein TV wieder frei ist noch den Timeshift probieren und wenn dann immer noch alles in Butter ist, bliebe nur noch eine Lösung für die Tonaussetzer und das Gerät darf bleiben.

    Danke für den Tip auch wennmir der Zusammenhang nicht ganz klar ist.


    Sunzi
     
  8. nobbie

    nobbie Silber Member

    Registriert seit:
    7. April 2009
    Beiträge:
    712
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    FW178/HD: FAT32 WD "Passport" 320GB/Timeshift-AUS
    AW: SL 100 HD Klötzchenartefakte & mehr

    das mit der HDD habe ich auch; aber mit meiner 16GB SD-Card (15 MB/sec.) mit NTFS formatiert, gibt es keine Probleme.
    Von ihr kann ich gleichzeitig alte HD-Aufnahmen schauen und neue auf sie aufnehmen, ohne dass es zu Klötzchen kommt.
    Scheint alles an der unzureichenden Stromversorgung des USB-Ports des Comag zu liegen! SD-mäßig gehen bei mir auch alle Aufnahmen auf eine 2,5" WD Passport 320GB ohne Fremd-Stromversorgung!

    gruß nobbie
     
  9. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    AW: SL 100 HD Klötzchenartefakte & mehr

    @Nobbie

    Ich verwende eine 16GByte Transcend V10 (Read 31MB; Write:13MB) also eigentlich hinreichend schnell. Aber trotzdem geht der Comag fest und verweigert die Befehlsannahme -> Kaltstart.

    Dafür, daß es das Gerät schon eine Weile gibt, hätte ich etwas mehr Reife erhofft.

    Sunzi
     
  10. sunzi

    sunzi Junior Member

    Registriert seit:
    13. Oktober 2006
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Comag SL 100 HD
    Oppo BDP-83
    WD HD TV Live
    AW: SL 100 HD Klötzchenartefakte & mehr

    Auch meine Frau ist mittlerweile genervt von dem Comag(Tondropouts,Geht fest mit USB Stick-> Aufnahme futsch, Klötzchenartefakte mit allen ausprobierten 2.5" Platten...).

    Sie will etwas "Vernünftigesund Zuverlässiges" und genehmigt, das Gerät zurückzuschicken sowie ein paar Euronen draufzulegen.

    Leider scheinen auch die Nobelkisten vom Schlage eines Vantage oder Dream Macken zu haben.
    Wenn ich bis ca. 400€ gewillt wäre zu gehen, was sind die Alternativen?

    Hoffe über das Wochenende noch eine Eingebung zu bekommen.


    Sunzi
     

Diese Seite empfehlen