1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SL 100 bootet endlos

Dieses Thema im Forum "SL HD" wurde erstellt von fritttz, 13. März 2010.

  1. fritttz

    fritttz Neuling

    Registriert seit:
    7. Oktober 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Nach dem Einspielen einer mit AliEditor.exe geänderten Senderliste (db00.udf) über USB
    und nachdem der Receiver automatisch gestartet hatte, kommt nacheinander am Gerätedisplay:

    BOOT
    ON
    STRT

    anschließend erscheint auf dem Fernseher das blaue Hintergrundbild des Receivers und weiter passiert nichts.

    Ich habe auch schon den Receivers längere Zeit vom Netz getrennt und wieder angeschlossen und eingeschaltet.
    An dem oben beschriebenen Zustand ändert sich nichts.
    Auch habe ich länger als 10s die Standby-Taste am Gerät gedrückt, es erfolgt keine Reaktion.

    was kann ich tun, damit der Receiver wieder normal läuft?
    oder ist er defekt?
     
  2. mygandede

    mygandede Junior Member

    Registriert seit:
    1. März 2008
    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Comag SL100HD
    Abcom Ipbox 250 PVR
    AW: SL 100 bootet endlos

    Probier doch mal den üblichen Trick mit den P+ und P- Tasten.

    Zitat aus der FAQ, die oben angepinnt ist.

     
  3. fritttz

    fritttz Neuling

    Registriert seit:
    7. Oktober 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SL 100 bootet endlos

    Das klappt leider nicht.:confused:
     
  4. fritttz

    fritttz Neuling

    Registriert seit:
    7. Oktober 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SL 100 bootet endlos

    Hat doch geklappt,:love:

    super und vielen Dank.
     

Diese Seite empfehlen