1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Skymaster DX15 -> mieser Ton

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Nr.1, 9. April 2008.

  1. Nr.1

    Nr.1 Neuling

    Registriert seit:
    6. März 2008
    Beiträge:
    2
    Anzeige
    Hallo!

    Ich habe eigenartige Probleme mit meinem Receiver.

    Es fing damit an, das mit einem Mal kein Empfang mehr da war. Es lag noch eine Signalstärke von ca. 50% an aber es gab keine Signalqualität mehr.

    Ich habe ein neues LNB gekauft und angeschlossen. Nun habe ich eine Signalstärke von 55% und eine Signalqualität von 70%.

    Nun ist es aber mit einem Mal so, dass alle Sender normal laufen aber der Ton extrem schlecht ist. Es klingt völlig verzerrt und kratzig, irgendwie wie bei einem extrem schlechten Empfang bei einem Radio. Alle Sender sind gleichermaßen davon betroffen.

    Am Kabel (habe eine flache Fensterdurchführung) kann es doch eigentlich nicht liegen, denn sonst wäre die Signalqualität betroffen und damit auch das Bild, oder? Vorher hatte ich solche Probleme nicht.

    Kann es am LNB liegen, das das Bild normal kommt, aber der Ton nicht?

    Für jede Hilfe bin ich dankbar!

    Alex


    Sorry, ich sehe gerade, dass ich dieses Thema falsch eingetragen habe. Es wäre nett, wenn es verschoben werden könnte. Danke!
     

Diese Seite empfehlen