1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sky, Alphacrypt light und leichte Blockbildung

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von FrettchenCGN, 13. Juli 2011.

  1. FrettchenCGN

    FrettchenCGN Neuling

    Registriert seit:
    4. September 2008
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    nachdem ich mir vor einiger Zeit den LG LD 450 LCD Bildschirm zugelegt habe, der über einen integrierten HD Receiver und CI+ Slot verfügt, entschied ich, mit dem zusätzlichen Kauf eines Alphacrypt Light Moduls den von Premiere damals erhaltenen Receiver Philips DCR 5000 zu verkaufen.

    Nun treten aber seither, vornehmlich bei den HD Kanälen, kleine vereinzelte Blockbildungen auf.

    Allerdings, und da habe ich die letzten Wochen erst einmal viel im Web zu gesucht und gelesen, nicht in einem solch regelmäßig störendem Maße, wie sonst berichtet wird.

    Manchmal laufen Filme komplett störungsfrei durch, manchmal tauchen in einem Film 1-2 mal vereinzelte Stellen auf dem Bildschirm mit spontaner und auch schnell wieder verschwindender Blockbildung auf, seltener kommt es vor, dass mal innerhalb von ein paar Sekunden das Bild komplett 2-3 mal hintereinander verblockt und dann wieder normal gut ausschaut.

    Das Alphacrypt Light Modul hat den Softwarestand 3.19, die Kabel-Signalstärke via Netcologne Multikabel schwankt höchstens um wenige Prozentpunkte zwischen 98-100 %, die Signalqualität liegt perfekt bei 100%.

    Bei SD-Sendern ist mir eine solche Störung noch nie aufgefallen.

    Ist dies ein Effekt, den andere bei Nutzung von Sky Karten in einem Alphacrypt Modul hinnehmen, da er kaum erwähnenswert ist oder kann mir jemand sagen, was ich tun kann, um das Bild zu 100 % perfekt (und nicht nur zu 99,9%) auf den Bildschirm zu kriegen?

    Das CI Modul verrichtet seinen Dienst sonst ja nun sehr gut, der interne Decoder im TV liefert ein tolles Bild, die Signalstärke ist eigentlich perfekt, das Antennenkabel gut abgeschirmt.

    Am ehesten würde ich vermuten, dass ein in einem solchen preiswerten TV verbauter Decoder sich einfach mal überschlagen kann und dieser Block-Effekt dann mit einem guten HD-Kabelreceiver, der in nächster Zeit ansteht, verschwindet.

    Ich würde ungerne auf die AC-Variante verzichten, weil zum einen damit die Nutzung eines besseren Receivers ermöglicht wird (als mit dem ollen Philips) und wir daheim das AC Modul auch schnell mal in den TV Schacht ins Schlafzimmer stecken können, wenn uns mal nach Sky im Bett ist (wo man dann auch mal paar Blöckchen in Kauf nehmen kann).

    So, das war nun wieder ein Rundumschlag. :)

    ... und vorab sorry für die Öffnung eines neuen Beitrages, aber die Frage passte nicht zu den sonst geposteten weitaus größeren Probleme, die manche mit solch einer Hardware-Kette haben.

    Liebe Grüße und schonmal danke fürs lesen und eventuellen Hilfestellungen zur Beseitigung dieses "kleinen" Problems.
     

Diese Seite empfehlen