1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signalqualität selbst am HÜP nur 70%

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von gringo82, 2. August 2006.

  1. gringo82

    gringo82 Junior Member

    Registriert seit:
    1. Juli 2006
    Beiträge:
    25
    Anzeige
    Hallo,

    da ich jetzt schon Wochen mit Klötzchenbildung kämpfe habe ich heute folgenden Versuch gestartet:

    Ich habe Fernseher und Decoder an den HPÜ am BK angeschlossen (um die Hausverkabelung zu umgehen) und siehe da, selbst dort habe ich Klötzchenbildung und eine Signalqualität von lediglich 65-70% auf allen Kanälen über QAM256 oder eben Pro7/Sat1Media RTL ...

    Dann liegt das Problem doch eindeutig außerhalb vom Haus? ISH fühlt sich nicht dafür verantwortlich... Es war sogar schon ein Techniker von ISH hier, er hats gesehen und halt mal wieder alles auf die Hausverkabelung geschoben (müde Leitungen und so ein Mist, dabei ist das erst 5 Jahre alt - die Verkabelung)

    Was tun`???? Bin total ratlos, ISH interessiert es einen *****, daß am HÜP nur 70% Qualio anliegen... (ich weiß, daß der Decoderwert relativ ist, aber er ist ein Richtwert und bei einer optiomalen Anzeige brachts schon 90-100 beim Technisat).

    Weiterhin wurde natürlich schon alles hier gemacht im Haus: Dose, Antennenkabel, Verstärker, anderer Decoder - hat alles nix gebracht. Ich bin total sauer, weil normalerweise müsst ich denen die Tage in REchnung stellen, mit denen ich mich mit diesem ***** auseinandergesetzt habe.

    Hat wer IDeen oder Kontakt zu ISH Leuten???
     
  2. Gorcon

    Gorcon Moderator Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.413
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Signalqualität selbst am HÜP nur 70%

    Wenn der HÜP nichtmal ein ausreichendes Signal liefert kannst Du selbst garnichts machen ausser dem Kabelanbieter in den Allerwertesten zu treten, denn der ist dafür verantwortlich.

    Die Kabelgebühren würde ich dafür schon mal kräftig kürzen (vorher eine Frist festsetzen bis der Fehler behoben werden kann)

    Gruß Gorcon
     

Diese Seite empfehlen