1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signalqualität nach 10 Minuten bei 40%. Was ist da los?

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von waenaed, 10. Mai 2006.

  1. waenaed

    waenaed Neuling

    Registriert seit:
    10. Mai 2006
    Beiträge:
    2
    Anzeige
    Hallo zusammen.

    Ich habe ein Problem mit meinem digitalen Kabelanschluß (KD Raum München). Ich habe einen Humax BTI5900C. Bei diesem kann man sich Signalstärke und Signalqualität anzeigen lassen. Nun habe ich das Problem, dass immer nach ca. 10 Minuten die Signalqualität auf 40% absackt und dadurch der Bildschirm schwarz bleibt. Bis jetzt habe ich einen neuen Verteiler und einen neuen Verstärker eingebaut, hat nicht viel gebracht.
    Noch merkwürdiger ist, dass dies nur bei den ÖR geschieht. Die Privaten und Premiere kann ich wunderbar empfangen, zumindest mit der d-box.
    Ich bin mit meinem Latein am Ende. Morgen werde ich wohl noch neue Leitungen verlegen. KD sagt, dass keine Störung in unserem Kabelnetz verliegt und falls ein Techniker vorbeikommt und nichts findet kostet das EUR 59,-
    Kann mir von Euch jemand einen Tip geben, woran das liegen könnte. Vielleicht hatte schon mal jemand das selbe Problem. Für Hilfe wäre ich sehr dankbar. Denn so macht es keinen Spaß mehr.

    MfG
    Werner
     
  2. chris_f

    chris_f Senior Member

    Registriert seit:
    1. April 2006
    Beiträge:
    166
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    nimm ein ordentliches langes kabel und schließe damit den receiver direkt an den hausanschluss an. unter der klappe ist eine tv-buchse namens "bk". so kannst du deine hausverteilung vollständig umgehen, und ggf. fehler in dieser ausschließen. so hab ich das gemacht.

    receiver kann man ja ausschließen, wenn du zwei hast...
     
  3. Scary674

    Scary674 Board Ikone

    Registriert seit:
    31. August 2005
    Beiträge:
    3.356
    Ort:
    Berlin-Hellersdorf
    Technisches Equipment:
    MR400, DVB-C Wlan Repeater, Sky+ Pro
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    kannste das mit dem verteile mal genauer erköären?? also ich wohne in nem mietshaus.. was genau muss ich nun mit der tv dose an meiner wand machen??
     
  4. chris_f

    chris_f Senior Member

    Registriert seit:
    1. April 2006
    Beiträge:
    166
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    ich meinte, direkt an den hausanschluss, also diese dose (vorzugsweise im keller, bei mir außen) wo das signal ins haus reinkommt.

    solltest du zugang zu diesem teil bekommen, häng dich mal direkt da ran. so kannst du hausverteilungsfehler ausschließen und feststellen, obs vielleicht schon schlecht reinkommt.
     
  5. Scary674

    Scary674 Board Ikone

    Registriert seit:
    31. August 2005
    Beiträge:
    3.356
    Ort:
    Berlin-Hellersdorf
    Technisches Equipment:
    MR400, DVB-C Wlan Repeater, Sky+ Pro
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    hmm in nem mietshaus dürfte das illegal sein nehm ich an... oder?
     
  6. Sebastian2

    Sebastian2 Guest

    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    wieso sollte das testen des verstärkers in einem mietshaus illegal sein? du zapfst ja nichts an bzw erweitert es ;).

    In einem Mietshaus ist aber der Vermieter dafür verantwortlich
     
  7. Pavel2000

    Pavel2000 Silber Member

    Registriert seit:
    25. Januar 2006
    Beiträge:
    690
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    Lese ich richtig, dass du 2 Receiver hast?

    Kann die d-box keine ÖR empfangen?

    Die Sache mit den 10 Minuten klingt doch eher nach einem Receiver-Fehler. Vielleicht sind's ja Wärmeprobleme?
     
  8. waenaed

    waenaed Neuling

    Registriert seit:
    10. Mai 2006
    Beiträge:
    2
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    Servus.
    Ja, ich habe 2 Receiver. Bei beiden habe ich das Problem, dass die Signalqualität nach 10 Minuten derart stark nachlässt, dass ich keine ÖR mehr empfangen kann. Die Privaten und Premiere hingegen kann ich sehen. Also ich glaube nicht, dass es ein Hitzeproblem ist, da es ja wie gesagt nur bei den ÖR vorkommt.
    Das analoge Signal auf den anderen Fernsehern ist allerdings gut.

    Gruß
     
  9. chris_f

    chris_f Senior Member

    Registriert seit:
    1. April 2006
    Beiträge:
    166
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    nö, kann höchstens sein, dass du nich ran kommst, weil abgeschlossen, und der vermieter dir nich aufschließt. ist das ding zugänglich, und habt ihr keine arschlöcher im haus, gehste einfach dran, und fertig.

    geh mal gucken, wo das teil ist. ist ein plastikkästchen wo ein erdkabel rein, und ein antennenkabel raus geht. vielleicht gibts die möglichkeit, dass du mal schnell ein gutes kabel runterwirfst. ansonsten eben mit nem kleinen fernseher und dem receiver unten hin gehen.
     
  10. Scary674

    Scary674 Board Ikone

    Registriert seit:
    31. August 2005
    Beiträge:
    3.356
    Ort:
    Berlin-Hellersdorf
    Technisches Equipment:
    MR400, DVB-C Wlan Repeater, Sky+ Pro
    AW: Signalqualität nach 10 Minuten bei 40%. Was ist da los?

    ja habs gefunden is sogar offen da is aber nur der hauptkasten also nicht die leitung zu den einzelen wohneungen die sind im haus verteilt über der wohnungstür.. was mich nur wundert unser kasten geht bis 450 Mhz und ich kann problemlos digital empfangen obwohl das teils sogar ja in 600er bereich is wie einige private...
    liegt es daran dass ich im ausbaugebiet bin von berlin oder so?
     

Diese Seite empfehlen