1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signal-Verlust bei eingeschaltetem SAT-Receivr

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Fisoduck, 28. Februar 2009.

  1. Fisoduck

    Fisoduck Neuling

    Registriert seit:
    28. Februar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Liebe Forum-Gemeinde,

    ich habe auch nach Anwendung der Suche-Funktion leider keinen Beitrag zu meinem Problem finden können.

    Wir wohnen im Großraum Nürnberg (Neumarkt) und nutzen das DVB-T Angebot vom Sendestandort Nürnberg.

    Folgendes Problem tritt bei uns auf:
    Solange der/die SAT-Receiver nicht auf Empfang geschaltet ist/sind, werden alle Sender empfangen - auch die privaten - die vom Sender Nürnberg kommen.
    Sobald wir jedoch den SAT-Receiver einschalten, werden alle privaten und somit weiter entfernten Frequenzen sofort schwarz und es kommt kein Signal mehr an.

    Nach Rücksprache mit dem Techniker meinte dieser, dass wohl die Signalstärke für die privaten Sender für den kombinierten SAT/DVB-T Empfang nicht ausreichen!? Kann das sein, wenn der DVB-T Empfang alleine funktioniert?
    Oder liegt es meiner Meinung nach nach "schlechten" SAT/TV-Dosen?

    Zur Installation: passive Sternverteilung über einen Axing-Multischalter SPU-93-05 mit 9 Eingängen und 4 Ausgängen. Alle 4 Ausgänge sind verbunden.
    Verwendete Enddosen sind kombinierte SAT/TV-Enddosen.

    Über Lösungsvorschläge wären wir sehr dankbar.

    Viele Grüße
    Fisoduck.
     
  2. Fisoduck

    Fisoduck Neuling

    Registriert seit:
    28. Februar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Hat keiner eine Idee?


    LG
    Fisoduck
     
  3. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Schreib mal bitte genau, welche Kanäle von der Störung betroffen sind. Beobachte bitte auch mal bei den Kanälen, die nicht "verschwinden", ob Du einen Rückgang der Signalqualität feststellen kannst, sobald Du den Sat-Receiver einschaltest. Bitte auch hier mal aufschreiben, bei welchen Kanälen ein starker Rückgang erfolgt, und wo nicht oder kaum.

    Die terr. Antenne ist vermutlich ohne Verstärker direkt an den Multischalter angeschlossen? Korrekt? Welche Antenne wird für den Empfang verwendet und wie ist der Empfang generell (ohne Aussetzer (jemals), mit seltenen Aussetzern, mit häufigen Aussetzern....). Wie weit seid ihr vom Sender Nürnberg entfernt?

    Noch ein weiterer wichtiger Test: Bitte mal Arte, Phoenix, EinsPlus, EinsFestival, EinsExtra auf dem Sat-Empfänger testen. Tritt die Störung beim DVB-T-Empfang auch auf, wenn einer dieser Sender angewählt wird? Vermutlich nicht, korrekt?

    Bitte noch die genaue Bezeichnung des LNB posten.
     
  4. györgy3

    györgy3 Guest

    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Dieses Problem hatte ich vor Monaten auch. Vielleicht ist die Lösung so einfach wie bei mir.
    Damals stand der DVB-T noch auf dem DVB-S Receiver. Inzwischen stehen beide Geräte weiter auseinander und die Zeichen stehen auf Empfang ;)
     
  5. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Anlage mit Multischalter, oder nicht? Das ist hier der Dreh- und Angelpunkt, wo ich das Problem vermute. Es ist wichtig, nicht Birnen mit Äpfeln zu vergleichen.
     
  6. Fisoduck

    Fisoduck Neuling

    Registriert seit:
    28. Februar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Hallo Schlosser

    erst mal Dank für die Antwort.

    Folgende Kanäle sind vom Ausfall betroffen: Kanal 52 (722 MHz), Kanal 60 (786 MHz) sowie Kanal 66 (786 MHz). Das sind wie bereits erwähnt die privaten Sender, die aus Nürnberg kommen.
    Im Moment bin ich nicht zu Hause, sodass ich die unterschiedlichen Signalstärkenmit und ohne SAT-Receiver nicht testen kann. Ich werde jedoch umgehend davon berichten!



    Yepp, die Antenne ist direkt am Multischalter - also ohne Verstärker angeschlossen.
    Verwendeter Multischalter ist ein Axing SPU 94-03! Das soll angeblich einer der besten sein mit möglichst geringem Signalverlust...
    (Anschlussdämpfung laut Hersteller 0 dB für ter./SAT)

    Die genauen Positionsdaten von unserem Haus und Funkturm Nürnberg
    Neumarkt Herderstr = 49° 17' 19.09" N;
    Fernsehturm Nürnberg": = 49° 25' 06.27" N 11°02'23.14" E

    Zwischen Fernsehturm und unserem Haus ist der Dillberg - es besteht also kein direkter Sichtkontakt!

    In der Stadt Neumarkt - die in einem Talkessel liegt - ist der Empfang von Nürnberg aus praktisch nicht möglich. Da wir jedoch auf einer Anhöhe liegen, kommen wir trotzdem in den Genuss. Der Empfang ist nach dem Wechsel der Außenantenne ohne Aussetzer. Folgende UHF-Antenne wird verwendet:
    DVB-T Außenantenne Outdoor Dachantenne 15-17dB UHF bei eBay.de: DVB-T-Zubehör (endet 10.03.09 19:07:02 MEZ)

    Die Signalqualität für die Kanäle 52, 60 und 66 gibt der DVB-T Empfänger (ist im Fernseher eingebaut) mit ca. 45% an. Die vernachlässigbare Signalstärke liegt ca. bei 80 %.
    Für alle anderen Kanäle ist die Signalqualität bei 100% (das kommt daher, weil diese Kanäle zusätzlich noch vom Sender Dillberg gesendet werden)

    Diese Sender funktionieren einwandfrei! Wie bereits oben erwähnt wird das wohl daher kommen, dass der Sender Dillberg diese öffentlichen Programme ebenfalls ausstrahlt.


    Die beiden LNB sind Quadro- LNBs von GLOBO Gold Edition, "angebliches" Rauschmaß von 0,2dB

    Hoffentlich haben meine Angaben ein bissel weitergeholfen :)

    Viele Grüße
    Fisoduck
     
    Zuletzt bearbeitet: 2. März 2009
  7. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Prozentwerte lassen sich aus der Ferne nicht (gut) interpretieren, zumindest nicht, wenn man den Empfänger nicht persönlich kennt und daher die "Messwerte" anhand gemachter Erfahrungen einordnen kann. Deshalb nochmal meine Frage: Wie ist der DVB-T-Empfang der priv. Programme (nie Aussetzer, gelegentlich (selten) Aussetzer, häufig Aussetzer...)? Sonst sehen die Signalwerte erstmal ganz OK aus. Interessant wäre ein Vergleich mit den Kanälen vom Dillberg.

    Meine Frage nach EinsPlus, EinsExtra, Phoenix usw. bezog sich auf die Sat-Programme! Ist der Empfang der privaten DVB-T-Kanäle auch gestört, wenn die genannten Sat-Programme eingestellt sind? Du verweist hier auf den Sender Dillberg, aber der hat mit dem Sat-Empfang nichts zu tun. Es geht draum, ob die Störung des DVB-T-Empfangs nur bei gewählten Sat-Programmen im Highband besteht (dort sind die meisten deutschen Sender), oder ob die Störung auch beim Empfang von Low-Band-Sendern auftritt (das betrifft die genannten Programme, die Du testen müsstest).

    Wichtig ist hier die Durchgangsdämpfung für terr. Ich habe leider jetzt keine Zeit, nach dem Datenblatt zu suchen. Möglicherweise hast Du ein Problem, wegen zu großer Pegelunterschiede zwischen dem Sat-Signal und dem terr. Signal. Es könnte sein, dass der LNB an den Highbandausgängen das Band nicht exakt begrenzt ausgibt, so dass auch am Highbandausgang noch Signalreste vom darunter liegenden Low-Band anliegen, die dann tiefer liegen als die normalen Sat-ZF-Frequenzen und somit genau mit den zu empfangenden UHF-Frequenzen sich überlagern. Dafür sind in erster Linie zu geringe Selektion, aber auch zu große Pegelunterschiede verantwortlich.

    Das ist aber nur eine Vermutung, bis Du die genannten Tests durchgeführt hast. Falls es das ist, könnte Dir bereits ein UHF-Verstärker helfen. Damit hättest Du dann allerdings Probleme, den Kanal 6 zu empfangen, denn der ist VHF. Hier würde ich aber nicht mehr viel Geld in Verstärker- und Antennentechnik investieren, denn das VHF-Band wird ohnehin vom DVB-T freigeräumt.
     
    Zuletzt bearbeitet: 2. März 2009
  8. györgy3

    györgy3 Guest

    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Single-LNB
     
  9. Fisoduck

    Fisoduck Neuling

    Registriert seit:
    28. Februar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
  10. Fisoduck

    Fisoduck Neuling

    Registriert seit:
    28. Februar 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Signal-Verlust bei eingeschaltetem SAT-Receivr

    Hallo Schlosser,

    so, ging doch schneller als erwartet....

    Zu deiner Frage über den DVB-T Empfang bei ausgeschaltetem SAT: Es kommt zu keinerlei Aussetzern sowohl bei den privaten als auch öffentlich-rechtlichen Programmen! Also astreine Qualität - auch bei schlimmsten Wetterverhältnissen :)

    Habe hier ein paar technische Details zum Multischalter gefunden: Vielleicht hilft das schon mal. Leider finde ich da keine Angaben zur
    Durchgangsdämpfung. :-(

    Axing SPU 94-03 premium-line - Multischalter 9/4 für 2 Satelliten - BFM Sat-Shop



    Zu den Kanaltests bei SAT:
    Meine Eltern haben eben die besprochenen Sender im SAT-Receiver eingestellt: Es besteht auch bei EinsPlus, Arte, EinsExtra, Phoenix das Problem - also kein Empfang der privaten DVB-T Sender...

    Dann trennen wohl die beiden LNB's die Signale nicht richtig. Würde es vielleicht helfen, "bessere" LNB's zu benutzen?


    MfG
    Fisoduck
     

Diese Seite empfehlen