1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

signal schwankt zwischen 0 und 100%

Dieses Thema im Forum "Terratec" wurde erstellt von kermith, 22. November 2006.

  1. kermith

    kermith Neuling

    Registriert seit:
    27. September 2006
    Beiträge:
    16
    Anzeige
    Guten Tag alle zusammen.

    Ich hab' eine 1400er und die Version 4.93 mit aktuellem Treiber laufen.

    Bei RTL und VOX habe ich das Problem, dass etwa alle 5 Sek. sowohl die Signalqualität, als auch die Stärke auf 0 runtersacken, um sofort darauf wieder hochzuschießen. Kann mir da wer was zu sagen? Die anderen Programme zeigen ein solches Verhalten nicht.

    MfG
    kermith
     
  2. [Thomas]

    [Thomas] Platin Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    2.980
    Ort:
    Nettetal
    AW: signal schwankt zwischen 0 und 100%

    Hast du das gleiche Problem auch bei RTL2 und Super RTL. Ich vermute nämlich, dass die Frequenz, auf der die Sender liegen, bei dir zu schwach ankommt. Das wäre dann eine Sache der Antenne.
     
  3. Digitester

    Digitester Senior Member

    Registriert seit:
    13. April 2005
    Beiträge:
    224
    Ort:
    Hallstadt (b. Bamberg)
    Technisches Equipment:
    Terratec Cinergy 1200 DVB-C; Terratec Cinergy HTC USB XS HD;
    (Comag)Technotrend-micro C320 HDMI
    AW: signal schwankt zwischen 0 und 100%

    Ich hab neuerdings auch das Problem, das scheinbar die Signalstärke mit der THC-Version 4.93 nicht mehr konstant erkannt und gehalten wird. Vor allem betroffen sind MDR-Sender. Da kommt bei Senderaufruf "Kein oder zu schwaches Signal". Mache ich allerdings einen neuen Sendersuchlauf passt alles wieder. Nur beim nächsten Programmstart wieder das selbe Problem.
    Sonst bei allen Sendern beide grüne Balken (Signalstärke und -Qualität) auf 100% und in der Wertanzeige darüber einmal 0% und einmal 100% mit bestem Bild.
     
  4. kermith

    kermith Neuling

    Registriert seit:
    27. September 2006
    Beiträge:
    16
    AW: signal schwankt zwischen 0 und 100%

    Ja, es handelt sich um die RTL-Gruppe, alle Sender dieser sind betroffen. Aber wie kann es sein, dass es ewig gut läuft und auf einmal nicht mehr? Ich wohne in Berlin... da sollte man doch von 'ner guten Abdeckung ausgehen dürfen. Und meine Antenne ist gut (bis zu 38dB).

    Ich werd' mal probieren, die anders aufzustellen.
     

Diese Seite empfehlen