1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Signal nur von einem Satelliten

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von hoerni, 19. Juni 2007.

  1. hoerni

    hoerni Junior Member

    Registriert seit:
    22. Dezember 2002
    Beiträge:
    28
    Ort:
    Penting
    Technisches Equipment:
    Clarke Tech 2100
    Edision VIP
    Anzeige
    Hallo Forengemeinde,
    folgendes Problem ist bei meiner Multi-Feed-Satellitenanlage seit 1 Woche aufgetreten.

    Ich habe ein LNB für Astra mit vier Kabel für die vier Ebenen (V/H/Low/High) Bezeichnung vermutlich Quattro. Diese vier Kabel sind an einen Multischalter 5/4 angeschlossen. Ein Kabel geht vom Multischalter im Dachboden zu meinem Receiver im Wohnzimmer. Zusätzlich verwende ich für Hotbird ein Single-LNB, dessen Kabel direkt ohne Umweg zum Receiver läuft. Da der Receiver nur einen Sat-Eingang hat, habe ich die beiden Koax-Kabel in einen DIsEqC-Schalter 2/1 zusamengeführt.
    Astra habe ich an Eingang 1 und HB an Eingang 2 des Schalters angeschlossen. Diese Konfiguration habe ich am Receiver Clarke Tech 2100 wie folgt eingestellt:
    Satellit Astra
    LNB Versorgung: Ein
    LNB Typ: Universal
    LNB Frequenz 9.750/10.600
    22 KHz: Auto (kann aber nicht zugreifen um evtl. zu ändern)
    DiSEqC Schalter: 1.0
    Committed: 1
    Uncommittet: 1 (kann ich nicht ändern)

    Bei HB gleiche Einstellungen, lediglich DiSEqC Schalter: 2

    Bei HB ist der Pegel und Qualität voll im grünen Bereich, bei Astra leider rot und es kommt kein Signal.
    Wenn ich Astra an Eingang 2 hänge funktioniert es nur, wenn ich auch die Einstellung am Receiver ändere. Dann kommt allerdings von HB kein Signal von Eingang 1.

    Fazit: von Eingang 1 des Schalters kommt nichts.
    Was ich noch festgestellt habe, von den unteren vertikalen Frequenzen auf Astra kommt noch an Eingang 1 ein Signal, horizontal überhaupt nichts.
    Ich habe bereits den zweiten DiSEqC-Schalter im Einsatz, weil es beim ersten Probs gab. Jetzt macht auch der zweite diese Probs.
    Könnte es sein, dass ich schon vorher einen optionalen Schalter und keinen für Position gebraucht hätte. Mein letzter Schalter ist ein Koskom SWP 201.
    Es gibt nämlich zwei verschiedene Typen des Koskom-Schalters SWP 201 und SWO 201 wobei das O sich vermutlich auf Option bezieht.

    Ich hatte in letzter Zeit ständig Signal-Ausfall auf Astra bei Anschluss 1.
    Ich habe dann öfters die Kabel vom Schalter ab- und angeschraubt bzw. am Kabel gedreht und gebogen bis wieder ein Signal kam.
    Vielleicht war es tatsächlich Zufall, dass es die ganze Zeit überhaupt funktioniert hat.
    Wenn ich dagegen jeweils eines der beiden Kabel direkt an den Receiver anschließe, kann ich nach Belieben die verschiedenen Ebenen des Satelliten empfangen.
    Wer weiß Rat.
    Gruß hoerni
     

Diese Seite empfehlen