1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

signal da aber kein BILD und TON

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von icecroatia, 28. November 2006.

  1. icecroatia

    icecroatia Neuling

    Registriert seit:
    28. November 2006
    Beiträge:
    3
    Anzeige
    Hallo,

    bin wirklich am ende mit meinem Latein was diese ganze Sache angeht.
    Habe es mit 3 Antennen (draussen am Fenster und Innen am Fenster) versucht und bei allen drei zeigt die Software auf dem PC vollen Empfang nur ist da kein Bild und kein Ton bzw. kommt da manchmal ein kleiner TON kratzer.
    Die Programme sind gefunden Info ist auch da (was gerade läuft auf dem Programm läuft).
    Benutze die Mitgelieferte Software WIN FAST DTV.

    Danke im voraus für eure Hilfe!


    Gruß

    Toni
     
  2. meister1993

    meister1993 Junior Member

    Registriert seit:
    14. November 2006
    Beiträge:
    54
    AW: signal da aber kein BILD und TON

    hast es zuerst mal mit nem normalen Receiver probiert?
     
  3. icecroatia

    icecroatia Neuling

    Registriert seit:
    28. November 2006
    Beiträge:
    3
    AW: signal da aber kein BILD und TON

    Wie das denn? Wollte es über den PC laufen lassen und nicht über den Fernseher!
     
  4. DErossi

    DErossi Junior Member

    Registriert seit:
    6. Juli 2006
    Beiträge:
    91
    Ort:
    Schwarzwald
    Technisches Equipment:
    DigiDish45+TechniRotor+HD 8 S
    AW: signal da aber kein BILD und TON

    lösche mal die Software und mach sie nochmal neu drauf und versuche das ganze nochmal

    Gruß
     
  5. icecroatia

    icecroatia Neuling

    Registriert seit:
    28. November 2006
    Beiträge:
    3
    AW: signal da aber kein BILD und TON

    Es geht wieder nicht.

    Hab mal ein paar screens gemacht vielleicht erkennt jemand einen fehler!
    Kann man die hier irgendwie hochladen?


    Gruß

    toni
     
  6. meister1993

    meister1993 Junior Member

    Registriert seit:
    14. November 2006
    Beiträge:
    54
    AW: signal da aber kein BILD und TON

    na ganz einfach

    der Empfang übern PC ist oftmals nicht ganz unproblematisch, können unendlich viele verschiedene Fehler sein

    um sicher zu stellen, das überhaupt was geht, ists einfach das vernünftigste es mit Teilen zu versuchen die Sicher funktionieren

    nun, so würd ichs machen...
     

Diese Seite empfehlen