1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Senderspeicherproblem bei BTCI 5900 C

Dieses Thema im Forum "Humax" wurde erstellt von Maugsch, 14. Februar 2004.

  1. Maugsch

    Maugsch Junior Member

    Registriert seit:
    14. Februar 2004
    Beiträge:
    98
    Ort:
    Görlitz-Zgorzelec/Schlesien
    Technisches Equipment:
    1 x HUMAX iPDR-9800C
    1 x Samsung DC-1560G Cab
    1 x HUMAX BTCI 5900 SAT (inaktiv)
    Anzeige
    Hallo an alle Humax- Begeisterten und _Gestreßten!

    Ich hab mit meinem Humi ein seltsames Problem seit einer Reparatur und Austausch des Mainboards ( durch Humax-Service).
    Im automatischen Suchlauf werden die Kanäle S02 + S03 nicht gefunden, gehe ich auf manuellen Suchlauf finde ich sie und kann auch abspeichern. Soweit sogut, nur mache ich irgendwann später einen manuellen Suchlauf auf irgendeinem anderen Kanal, sind sie wieder weg, aber nur S02+S03 (also 113000 + 121000kHz)!
    entt&aum durchein
    Woran liegt das, was kann man tun???
    Ich hoffe mir kann jemand helfen!
    mailto:Matthias_Lange@msn.comMatthias_Lange@msn.com</a>
     
  2. Maugsch

    Maugsch Junior Member

    Registriert seit:
    14. Februar 2004
    Beiträge:
    98
    Ort:
    Görlitz-Zgorzelec/Schlesien
    Technisches Equipment:
    1 x HUMAX iPDR-9800C
    1 x Samsung DC-1560G Cab
    1 x HUMAX BTCI 5900 SAT (inaktiv)
    Kann mir denn wirklich niemand helfen?
    entt&aum durchein
    Gruß, Maugsch
     
  3. Hicom

    Hicom Neuling

    Registriert seit:
    17. Februar 2004
    Beiträge:
    7
    Ort:
    Grevenbroich
    Ich bin mir da noch nicht so ganz sicher, Du solltest mal folgendes Probieren:
    Lade deine Senderliste auf den PC (Formula V3 2.28).
    Besorg Dir das Update 1.XX13 aus dem Internet
    Lösche alle Prog. auf dem Humi
    Nun das Updat auf den Humi,
    Manueller Suchlauf und abspeichern.
    (Sollte es keinen Erfolg haben lade deine abspeicherte Senderliste mittels PC)
    eigentlich sollte das Helfen ansonsten Humi Hotline und back to the Werkstatt.

    Hicom winken
     

Diese Seite empfehlen