1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sender liefern "Kein Signal" oder "Schlechtes Signal"

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von praenti, 3. Juni 2008.

  1. praenti

    praenti Neuling

    Registriert seit:
    1. August 2004
    Beiträge:
    4
    Anzeige
    Hi,

    hab eine Astra/Hotbird Anlage mit einem 6/8 Multischalter der Firma Smart. Die lief lange Zeit auch ohne Probleme.

    Inzwischen hab ich aber an einer Position Probleme. Die Kabellänge beträgt ca. 30 - 40 Meter. Der Receiver ein Medion MD24080 liefert bei den Sender ORF2E, Das Vierte "Kein Signal" und bei Phoenix, DSF, Eurosport und ein paar anderen "Schlechtes Signal". Der Signallevel liegt ungefähr bei 50%. Direkt am Multischalter hab ich dagegen fast 100% mit meiner DBox2.
    Sprich an der Schüsselausrichtung kanns eigentlich nicht liegen. Bei der Hälfte der Kabelstrecke, kann ich mit nem F-Stecker auch auf ne andere Trasse umbauen. Leider ohne erkennbaren Erfolg. Dachte deshalb schon an einen Signalverstärker, aber das bringt auch nix wie ich gelesen hab.

    Jetzt hab heute mal meine DBox2 an der Position angeschlossen. Die bekommt nen Signallevel von ca. 70%. Die Sender gehen auch alle.

    Hat jemand ne Idee was das sein könnte? Receiver kaputt (weil hab da noch Garantie auf das Teil)?

    Gruss,
    praenti
     

Diese Seite empfehlen