1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seltsame Sat-Empfangsstörungen

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von DuskTillDawn, 1. Oktober 2009.

  1. DuskTillDawn

    DuskTillDawn Senior Member

    Registriert seit:
    1. April 2002
    Beiträge:
    170
    Zustimmungen:
    2
    Punkte für Erfolge:
    28
    Anzeige
    Hallo, ich habe ein äußerst merkwürdiges Problem mit meiner Sat Anlage.

    Ich habe ein Haus gekauft, an dessen Dach eine Schüssel mit einer 4er LNB befestigt ist - diese 4 Kabel gehen in eigene SAT Buchsen ins ganze Haus verteilt (Wohnzimmer, Schlafzimmer, Büro, Kinderzimmer)

    Zur Zeit benutze ich nur die beiden Anschlüsse im Wohnzimmer und im Schlafzimmer. Jedesmal wenn ich einen der Reciever (unterschiedliche Typen, ein HD Reciever, der andere normaler Sat Reciever) einschalte, erhalte ich die Fehlermeldung, das SAT Signal sei gestört und ich sollte die Verkabelung etc. überprüfen. Nach mehrmaligen hin und her schalten jedoch habe ich auf einmal ein Bild und der Empfang läuft einwandfrei.

    Auch im Einrichtungsmenü im Reciever ist alles okay. Schalte ich jetzt den Reciever aus (sogar nur im Standby) und schalte ihn nach ein paar Stunden wieder ein, habe ich den selben Effekt - kein Empfang. Ich muss dann mehrere Minuten hin und her schalten bis ich wieder ein Bild habe. Was hier weiter merkwürdig ist, trotz Fehlermeldung und keinen Empfang wird der EPG von allen Sendern richtig angezeigt - so als wäre doch ein Signal da. Gehe ich während der Störung in das Sat Ausrichtungs / Einstellungsmenü, zeigt er mir an eine Signalstärke von 10 an und Qualität 0 - wenn der Empfang da ist, habe ich Signalsträke 60 und Qualität 90.

    Was mich wirklich in den Wahnsinn treibt, diesen Fehler habe ich an beiden Anschlüssen mit zwei verschiedenen Recievern - das kann doch dann nur noch an der LNB liegen, oder? - Aber wieso geht sie dann aufeinmal und dann wieder nicht - merkwürdig auch, wenn sie einmal dann geht sie stundenlang ohne Probleme, nur wenn ich den Reviever über mehrere Stunden ausschalte geht es wieder von vorne los...

    :confused:
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.302
    Zustimmungen:
    1.673
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Seltsame Sat-Empfangsstörungen

    Typisches Quad LNB Problem.
    Entweder das Quad tauschen oder umrüsten auf Quattro mit externen Multischalter.
     

Diese Seite empfehlen