1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seltsam

Dieses Thema im Forum "Computer & Co." wurde erstellt von rx 50, 19. November 2012.

  1. rx 50

    rx 50 Board Ikone

    Registriert seit:
    16. Januar 2006
    Beiträge:
    3.332
    Zustimmungen:
    336
    Punkte für Erfolge:
    93
    Anzeige
    Hallo Gemeinde,-hier Kurzfassung-
    bis vor 7 Monaten hatte ich mit meinem alten Lappi Zugang zum
    Forum xyz und zu dessen Database über den Win-Explorer.
    Lappi kaputt,neues her.Normal im Forum angemeldet.
    "Ihnen wird der Zugang verweigert,angemeldet als rx 50"
    Versuche es mit Chrome,anmelden geht,Zugang da,Database kein Zugriff.
    Gestern verreckt meine Festplatte auf dem "neuen"Lappi.
    Nehme das von meiner Frau.
    Zugang über Chrome verweigert (mit meinem gings)
    Zugang über Win-Explorer geht(mit meinem nicht)
    Zugang und downloard aus Database geht(mit meinem gar nicht)
    Hat jemand eine Idee,was da schief läuft?
     
  2. r123

    r123 Guest

    AW: Seltsam

    nenne das konkrete Forum oder frage dort nach. Ansonsten dürfte Dir hier niemand helfen können.
     
  3. ratz

    ratz Guest

    AW: Seltsam

    wie mein Vorschreiber bereits auf den Punkt bringt ...wende dich an den Support vom Forum und nicht an einen Ableger eines Forums für digitales TV.

    ...das ist einfach keine gute Strategie
     
  4. rx 50

    rx 50 Board Ikone

    Registriert seit:
    16. Januar 2006
    Beiträge:
    3.332
    Zustimmungen:
    336
    Punkte für Erfolge:
    93
    AW: Seltsam

    Es ist das VU+Forum,woran ich mich schon gewendet hatte.
    Es scheint nicht an diesem Forum zu liegen,da ich mit 2 verschiedenen
    Rechnern über 2 verschiedene Bowser Zugang habe oder auch nicht.
    Die Strategie,hier im Forum auf den Computer Talk zu gehen hielt
    ich persönlich für den besseren Weg.
     
  5. _falk_

    _falk_ Platin Member

    Registriert seit:
    8. Juni 2011
    Beiträge:
    2.287
    Zustimmungen:
    82
    Punkte für Erfolge:
    58
    AW: Seltsam

    Vielleicht haben die temporäre Probleme mit dem Server.

    Ansonsten würde ich einfach mal den Browser-Cache und Cookies löschen und dann nochmal probieren.
     
  6. rx 50

    rx 50 Board Ikone

    Registriert seit:
    16. Januar 2006
    Beiträge:
    3.332
    Zustimmungen:
    336
    Punkte für Erfolge:
    93
    AW: Seltsam

    Im VU+Forum hatte man mir geraten,die Addons zu löschen.
    Waren nur 2 drauf.
    Hat aber nichts gebracht.
    o.K. werde es mal probieren.
     

Diese Seite empfehlen