1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seite 149 Videotextuntertitel bei Sky nur mit schwarzem Bild

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von TheJap, 4. Januar 2015.

  1. TheJap

    TheJap Neuling

    Registriert seit:
    12. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    seit geraumer Zeit funktioniert der Videotextuntertitel auf Seite 149 (z.B. auf Pro7 HD) nicht mehr richtig.

    Man kann den Text lesen aber das Bild ist komplett schwarz. Es scheint also so, dass der Text im Vollbild angezeigt wird und daher das TV Bild nicht zu sehen ist.

    Liegt hier ein bekanntes Problem bei Sky vor?

    Ich nutze einen Sky Receiver aus 06/14 und einen Denon AVR-1713 Receiver.

    Im Voraus besten Dank.
     
  2. Teoha

    Teoha Lexikon

    Registriert seit:
    21. Dezember 2006
    Beiträge:
    38.070
    Zustimmungen:
    3.816
    Punkte für Erfolge:
    213
    AW: Seite 149 Videotextuntertitel bei Sky nur mit schwarzem Bild

    Schließ den Receiver mal direkt an den TV an.......und wenn es dann geht, bitte hier (viel) lesen:
    https://community.sky.de/thread/1660
     
  3. Klaus K.

    Klaus K. Board Ikone

    Registriert seit:
    16. Februar 2004
    Beiträge:
    4.715
    Zustimmungen:
    162
    Punkte für Erfolge:
    73
    Technisches Equipment:
    LG-UHD-OLED, Sky-UHD-Receiver
    AW: Seite 149 Videotextuntertitel bei Sky nur mit schwarzem Bild

    Bei mir klappt das wie üblich (nur Untertitel-Bereich schwarz hinterlegt), es ist ein neuerer HUMAX-HD+-Sat-Receiver von Sky...
     
  4. TheJap

    TheJap Neuling

    Registriert seit:
    12. April 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seite 149 Videotextuntertitel bei Sky nur mit schwarzem Bild

    Es klappt auch nicht mit direktem Anschluss am TV. Am Sender liegt es auch nicht, da ich verschiedene ausprobiert habe. Habe gehofft, dass es ebenfalls am letzten Update liegt wieder der AV-Receiver HDMI Wiedergabe Fehler. Das Bild ist einfach schwarz und unten läuft der Untertitel.

    [​IMG]
     
    Zuletzt bearbeitet: 6. Januar 2015

Diese Seite empfehlen