1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Seit wechsel auf Digital kein ARTE etc.

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SchellackFreak, 8. Dezember 2011.

  1. SchellackFreak

    SchellackFreak Neuling

    Registriert seit:
    8. Dezember 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Forum,
    seit dem ich meinem alten Kathrein SAT 60 auf Digital umgerüstet habe empfange ich kein ARTE mehr. Auch andere Sender wie PHOENIX,
    Eins Extra, Eins Festival kriege ich kein Empfang. Dachte erst das ich am Multischalter falsch angeschlossen habe, trotz beschriftender Kabel.
    Aber auch ein mehrfaches umstecken brachte keine Besserung.


    Meine Komponenten sind:
    · Kathrein SAT 60 (ca. 18 Jahre)
    · LNB - Kathrein UAS484
    · Kathrein EXR 504 Umschaltmatrix
    · Digital Receiver - Imperial DB 1 Basic
    · F Stecker wurden erneuert, Kabel sind alte und neue verlegt worden. Kann mir aber nicht vorstellen das ich wegen 2 alten Koaxkabel kein Arte etc. bekomme ;)

    [​IMG]

    [​IMG]

    [​IMG]

    Die Kabel Länge beträgt vielleicht 2m. Wollte mir zwar noch einen guten
    Receiver für meinen zweiten Fernseher zulegen aber ich glaube eigentlich nicht das es ein Receiver Problem ist. Ich hoffe ihr könnt mir irgendwie weiter helfen...

    Gruß Yannick ;)
     
  2. th60

    th60 Gold Member

    Registriert seit:
    17. Dezember 2004
    Beiträge:
    1.189
    Zustimmungen:
    272
    Punkte für Erfolge:
    93
    AW: Seit wechsel auf Digital kein ARTE etc.

    Die fehlenden Sender sind im Lowband. Also unbedingt das Kabel für den Anschluss "HL" noch einmal genauestens überprüfen.

    Gruß
    th60
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.263
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
  4. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.481
    Punkte für Erfolge:
    213
    AW: Seit wechsel auf Digital kein ARTE etc.

    Kannst du andere Sender von Low Band horizontal empfangen?
    z.B.
    -TVP Polonia,TVP Info,TVP Kultura auf 10862MHz
    -Schau TV, Star Paradies Österreich auf 11244MHz
     
  5. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Seit wechsel auf Digital kein ARTE etc.

    Hatte genau das selbe Problem schon mal in Verbindung mit einer EXR 504 gehabt - die war im HL tot, witzigerweise ging HH und HV noch. Das Speisenetzteil gab keine Spannung mehr ab.

    Testweise das H-low-Kabel mal direkt mit der Ableitung des Receivers verbinden (F-Verbinder).

    Geht der Empfang dann, ist es mit Sicherheit die EXR 504. Wir hatten damals die komplette EXR 504 mit Netzteil getauscht. Ob es einfach nur ein neues Netzteil getan hätte, kann ich dir deshalb leider nicht sagen.

    Gruß,

    Wolfgang
     
  6. xylar44

    xylar44 Senior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    226
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Seit wechsel auf Digital kein ARTE etc.

    Hallo, ich hatte vor ein paar Wochen exakt das gleiche Problem. Allerdings war kein Multiswitch im Spiel, sondern die 4 Receiver direkt am LNB angeschlossen. Letztendlich war das Kathrein-LNB defekt. Klarheit brachte ein Receiver mit Spektrumanzeige. Kathrein-LNB durch Grundig GLQD40 mit Adapter ausgetauscht - und schon funktioniert alles wunderbar. Grüße, xylar44
     
  7. SchellackFreak

    SchellackFreak Neuling

    Registriert seit:
    8. Dezember 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Seit wechsel auf Digital kein ARTE etc.

    Hallo Leute,
    vielen vielen Dank für die ganzen Antworten.
    Ich habe es geschafft [​IMG]

    Habe am Wochenende nochmal alle Kabel neu verkabelt.
    Wahrscheinlich war doch bei der Verkabelung irgendwo der Wurm drin.

    Viele Grüße Yannick

    PS: Habe auch die alten Kabel ausgetauscht, vielleicht lag auch bei einem Kabel ein Kabelbruch vor.
     
  8. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.606
    Zustimmungen:
    4.481
    Punkte für Erfolge:
    213
    AW: Seit wechsel auf Digital kein ARTE etc.

    Das ist ja schön.
    :winken:Guten Empfang!

    P.S. Auf deinen Bild Nr.3 kann man sehen, dass DiSEqC aktiviert ist. Bei Empfang von nur einen Satellit ist das überflüssig und kann Umschaltzeit zwischen Programmen verlängern, also abschalten.;)
     

Diese Seite empfehlen