1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

seit 1Wo schlechte tonqualität

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von kekstuete78, 4. August 2006.

  1. kekstuete78

    kekstuete78 Neuling

    Registriert seit:
    4. August 2006
    Beiträge:
    1
    Anzeige
    habe eine 60 Schüssel mit Quad-LNB. 3 Teilnehmer, davon ein digitalSat (Topfield PVR5500) mit Twin-lnb.
    Bild über S-vhs und Audio optisch an AV-Receiver (HK AVR430).

    Folgendes Problem. Bild ist gestochen scharf, bei sehr gutem Pegel. Nur bei einigen Sendern, Bsp. RTL, arte, ntv, etc., ist der Ton völlig verwaschen. Zum anderen ist der Ton bei allen Sendern sehr leise geworden und unterliegt Schwankungen??? Woran kann das liegen?

    Hab schon optisches Kabel gewechselt, auch analoges Kabel ausprobiert, LNB gewechselt ... aber alles ohne Änderung des Zustandes. Auch ein Drehen der Schüssel bringt keine Veränderung???
    Liegt es am Signal?
    wenn ich den Stream als Stereo höhre klingt es fast gut, schalte ich aber auf Pro logic II wird er total leise und verwaschen.
    Stecke ich den DVD-Player an diese Anschlüsse ist alles normal... kann also nur an Sat liegen ...

    Bitte um schnelle Hilfe
     

Diese Seite empfehlen