1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schlechter Empfang von SAT1 und N-TV

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von hermy, 6. August 2005.

  1. hermy

    hermy Neuling

    Registriert seit:
    17. November 2003
    Beiträge:
    8
    Ort:
    Lauterbach
    Anzeige
    Hallo, hatte bis heute einen Quad LNB an einen Multiswitch angeschlossen. Der Multiswitch kann analog und digital (neueres Modell). Habe den Multiswitch letztes Jahr mit einem Quattro LNB gekauft, bin aber leider jetzt erst dazu gekommen, den LNB zu tauschen. Bis dato hatte ich meine SAT-Anlage folgendermaßen angeschlossen (funktionierte einwandfrei).
    1 Quad LNB (Switchable)
    davon gingen zwei Leitungen auf den Switsch, für meine drei analogen Endgeräte und zwei leitungen habe ich direkt an meine zwei digitalen Receiver angeschlossen.

    Heute habe ich für den vorhandenen Switch (Multischalter), den passenden LNB montiert.
    1 Quattro LNB (non Swischable feste Ausgänge), damit alles seine Richtigkeit hat, und ich mir über folgende Endgeräte keine gedanken mehr machen muß.
    So, jetzt habe ich alle Endgeräte an meinen 8-Fach Switsch hängen. Die digitalen Receiver funktionieren einwandfrei, nur mit den analogen Receivern habe ich ein Problem. Trotz erneutem Ausrichten der 82er Schüssel ist es mir nicht gelungen, SAT1 und N-TV so einzustellen, dass man er ohne Rauschen und Bildstörung (Fische) anschauen kann. Noch schlimmer, am Receiver in der Ferienwohnung hauen die Programme ständig ab.
    Kann mir bitte jemand weiterhelfen???

    Beim Ausrichten der Schüssel ist mir aufgefallen, dass mir mein Digitalreceiver höchstens eine Signalgüte von 50% anzeigt, mehr habe ich trotz Feintuning nicht hinbekommen, müsste ich da vielleicht mehr haben? brauche ich eine größere Schüssel? Komisch, vorher hat es doch auch funktioniert. Zum Multiswitch kann ich gerade keine Angaben machen, weil er sich in der Ferienwohnung befindet, aber die Originalverpackung des LNBs, welches ich heute montiert habe, habe ich vor mir.
    ###
    GL UN 5014
    Universal Quattro LNB
    Input: 10,7-12,75Ghz
    L.O.: 9,75-10,60 Ghz
    Noise: 0,5dB
    ###
    Kann mir bitte jemand weiterhelfen? Für einen Tipp wäre ich dankbar!!!
    Montiere morgen wieder den alten LNB/Verkabelung
    Danke!!
    Gruß
    Hermy
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Schlechter Empfang von SAT1 und N-TV

    Hallo,

    es könnte nun sein, das bei der Montage des LNBs und dem Aufdrehen der Stecker sich vielleicht das Kabel vom F-Stecker etwas abgedreht hat, das würde ich mal nachschauen, auch sehr wichtig ist, das genug Masse ( Drahtgeflächt ) auf den F-Steckermantel kommt. Wenn das alles also nun ok ist, dann hört sich das ganze nach einen fehlerhaften LNB an. Davon gehe ich sowieso zu 85% aus, aber die Kabelgeschichte würde ich vorher auf jeden Fall prüfen.

    digiface
     
  3. bolzer

    bolzer Senior Member

    Registriert seit:
    8. April 2001
    Beiträge:
    160
    Ort:
    Meitingen
    AW: Schlechter Empfang von SAT1 und N-TV

    Hallo,

    deutet auf das bekannte Problem mit den schnurlosen Telefonen (dect-gap) hin. Hast du solche Telefone ? wenn ja, stell sie mal weiter von den Sat-Kabeln weg oder schalte sie aus.

    Probier dann mal ob das Problem gelöst ist.

    mfg:LOL:
     
  4. hermy

    hermy Neuling

    Registriert seit:
    17. November 2003
    Beiträge:
    8
    Ort:
    Lauterbach
    AW: Schlechter Empfang von SAT1 und N-TV

    Vielen Dank für die schnellen Antworten!!
    Werde sofort die F-Stecker überprüfen. Das LNB ist neu und war original verpackt (nicht vom Mediamarkt).

    Danke
    Gruß
    Hermy
     
  5. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Schlechter Empfang von SAT1 und N-TV

    Es handelt sich um die analogen Versionen, nicht um die digitalen Versionen auf 12.480 GHz.
    Wobei die ZF bei N-TV analog tatsächlich davon betroffen sein könnte, aber nicht zwei Transponder, und beim Quad-LNB war es ja ok.

    So ein Fehler ist sehr selten im Lowband und bei Quattro-LNBs sowieso, viel öfters hat ein LNB ein Fehler im Highband. Kann aber auch mal vorkommen.

    digiface
     
    Zuletzt bearbeitet: 6. August 2005

Diese Seite empfehlen