1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schlechter Empfang an internem Receiver im neuen Samsung TV

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Methusalem79, 6. Juni 2016.

  1. Methusalem79

    Methusalem79 Junior Member

    Registriert seit:
    2. März 2011
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo Gemeinde,

    folgendes Problem: Wir wohnen in einem Mehrfamilienhaus mit Gemeinschafts-Sat-Schüssel. An den beiden Anschlüssen in unserer Wohnung läuft einerseits ein kleiner Changhong-TV mit integriertem Sat-Empfänger und Hauptanschluss war ein Medialink Black Panther, der den großen TV bediente. An beiden Anschlüssen gab es keine Probleme, der Black Panther zeigte auch immer eine Signalstärke von >=70%.
    Nun wurde im Wohnzimmer ein neuer Samsung-TV mit integriertem Sat-Receiver angeschafft (JU6450). Dieser hat nach Aussage vom Samsung-Support keinen eigenen Signalverstärker, weswegen ich anfangs gar kein Signal empfangen habe und derzeit recht häufig Bild- und Tonaussetzer habe. HD-Sender waren am Anfang quasi nicht nutzbar, SD-Sender liefen verhältnismäßig stabil, aber auch mit gelegentlichen Aussetzern.
    Auf Empfehlung des Samsung-Support habe ich testweise einen (einfachen) regelbaren Signalverstärker getestet (DUR-line V3024-R). Leider völlig ohne Erfolg was die Signalstärke angeht. Aktuell würde ich noch einen besseren Verstärker mit eigener Stromversorgung testen wollen (Axing SVS 1-00), aber ich habe irgendwo Zweifel. Zwischengeschaltet werden die Verstärker übrigens ca. 1,5m vor dem TV-Eingang.

    Da es sich um eine Gemeinschaftanlage handelt, möchte ich mich von der Sat-Schüssel gern fernhalten. Ich hab dazu leider auch keine Angaben außer dem was ich direkt vom Balkon aus sehen kann. Vermutlich eine 80cm-Schüssel mit 4 Kabelabgängen und kein Unicable.

    Was könnte ich selbst noch machen/testen? Welche Tipps könnte ihr mir geben?
     
  2. Methusalem79

    Methusalem79 Junior Member

    Registriert seit:
    2. März 2011
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Da mir keiner soweit helfen wollte/konnte, mal der aktuelle Werdegang mit hoffentlicher Lösung:
    1) Aktiver Verstärker Axing SVS 1-00 hatte definitiv Einfluss auf die Signalstärke, jedoch nicht auf die Signalqualität (ist ja quasi auch nachvollziehbar).
    2) Sat-Service hat LNB getauscht wegen Riß (altes Grundig Quattro gegen neues Inverto Quattro) und Schüssel neu ausgerichtet. Signal am Kabel Top, Empfang am TV=0.
    3) Samsung Remote-Service war der Meinung, der interne Receiver sei ok und es wird wohl eher die vorhandene Sat-Anlage inkompatibel sein. Stellte aber auch viele Fragen, die ich aufgrund des fehlenden Zugriffs auf die Sat-Komponenten nicht beantworten konnte.
    4) Regionaler Service über MediaMarkt (weil dort gekauft) tauschte direkt das TV-Mainboard aus und prompt findet der TV 1200 Sender. Ich hatte es vorher mit Müh und Not auf 41 mit extrem mangelhafter Quaslität geschafft.

    Toi Toi Toi, dass die Qualität ab jetzt stabil ist ...
     
  3. Thomas H

    Thomas H Platin Member

    Registriert seit:
    1. Juni 2008
    Beiträge:
    2.379
    Zustimmungen:
    54
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder HD S2
    Vermutlich hast du beim Einstellen des TV das vorgewählte "Astra 19.2" gewählt
    Wenn ja, dann wähle man "Satellit" und stell die LNB Parameter manuell ein und versuchs damit mal.
     
  4. Methusalem79

    Methusalem79 Junior Member

    Registriert seit:
    2. März 2011
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo Thomas,
    Danke für die Rückmeldung. Sendersuchlauf hab ich alle möglichen versucht, sowohl den fest eingetragenen "Astra 19.2" als auch "Satellit" allgemein. Die LNB Parameter habe ich dabei auch vom alten Receiver und vom Zweit-TV übernommen. Anfangs hatte ich ja auch (mäßigen) Empfang, nur dann irgendwann nicht mehr.
    Aber wie oben geschrieben, wurde zwischenzeitlich das Mainboard getauscht und der Techniker hat anschließend über die Standardeinrichtung sofort alles gefunden, also soweit prima. Nur äußerst ärgerlich, dass mir der Samsung Remote-Service vorher versichert hat, der interne Receiver wäre in Ordnung.
     

Diese Seite empfehlen