1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schlechter Easy-TV Empfang über SAT

Dieses Thema im Forum "Kabel Deutschland, Unitymedia Kabel BW, Kabelkiosk" wurde erstellt von Jimi, 7. Dezember 2006.

  1. Jimi

    Jimi Senior Member

    Registriert seit:
    3. Juni 2005
    Beiträge:
    289
    Anzeige
    Wem ist gestern Abend aufgefallen, dass National Geo, Hot X und der Soft-
    Sender über Sat schlecht zu empfangen waren?
     
    Zuletzt bearbeitet: 7. Dezember 2006
  2. Marc!?

    Marc!? Lexikon

    Registriert seit:
    9. Juni 2004
    Beiträge:
    29.688
    AW: Schlechter Easy-TV Empfang über SAT

    wie definierst du Schlecht?

    Signalstärke, Signalqualität, Bildqualität?
     
  3. Jimi

    Jimi Senior Member

    Registriert seit:
    3. Juni 2005
    Beiträge:
    289
    AW: Schlechter Easy-TV Empfang über SAT

    Schlecht heisst: Bei National Geo klötzelte es hie und da. Bei den beiden
    anderen Sender meinte ich, es wäre ein zweiter Sender im Hintergrund.
     
  4. Office

    Office Silber Member

    Registriert seit:
    31. Dezember 2004
    Beiträge:
    681
    Technisches Equipment:
    Samsung 32-Zoll LE32A330J1N + HUMAX PDR iCord HD +
    AlphaCrypt TC
    Hauppauge WinTV Nova-S-Plus
    AW: Schlechter Easy-TV Empfang über SAT

    Hm, dass mit dem zweiten Sender im Hintergrund könnt mit Einbrenneffekten zu tun haben.

    Bei unserem Loewe ist es nämlich, dass wenn du Fernsehen guckst, und auf den AV-Kanal 199 oder 198 umschaltest, hast du das letzte Bild von dem noch zuvor eingeschalteten Programm aufm Bildschirm,also im Hintergrund.

    Ist ein totales Geschliere, liegt warscheinlich an der Bildröhre, probiere mal, auf das entsprechende Programm zu schalten und dann den Fernseher auszuschalten und wieder einzuschalten, dann gibts bei unserem auch keinen Einbrenneffekt.

    Die anderen Probleme konnte ich nicht feststellen, mein neuer Receiver verrichtet seine Arbeit zufriedenstellend, also Sehr Gut.
    Vielleicht hattest du wegen dem Schlecht-Wetter keinen Guten Empfang, bzw. deine Schüssel ist zu klein und kann zu wenig Empfangsreserven bilden.
    Aber unsere Schüssel hängt aufm Balkon unterm Dach, deswegen fast besseren Schutz kann man nur noch mit Plastikabdeckungen für den LNB haben.
     

Diese Seite empfehlen