1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schlechte Qualität bei Weiterleitung

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von BrooKy, 13. März 2007.

  1. BrooKy

    BrooKy Neuling

    Registriert seit:
    13. März 2007
    Beiträge:
    2
    Anzeige
    Hallo!

    Ich vor Kurzem umgezogen und habe Probleme mit dem Fernseh-Empfang. Im 1. Zimmer habe ich das Antennen-Kabel an einer Weiterleitungsdose angeschlossen. Wenn ich an diese nun meinen Fernseher anschliesse, habe ich perfektes Bild auf allen Sendern, selbst ohne Endwiederstand in der Dose. Sobald ich jedoch ein Kabel in die Weiterleitungsbuchse stecke, verschlechtert sich das Bild deutlich, unabhängig davon, was am Ende dieses Kabel sitzt. Im Zimmer nebenan, in dem die Weiterleitung abgegriffen wird, ist das Bild ebenfalls schlecht. Woran kann das liegen? Sollte ich das Signal eventuell vor der Dose splitten?

    Wär super, wenn mir hier jemand helfen könnte, ich bin mit meinem Latein irgendwie am Ende... ;)

    Mfg
     
  2. *Area51*

    *Area51* Junior Member

    Registriert seit:
    30. Juli 2006
    Beiträge:
    108
    AW: Schlechte Qualität bei Weiterleitung

    Sag mir erstmal: Schaust Du per Satellit, Kabel oder Hausantenne?
     
  3. BrooKy

    BrooKy Neuling

    Registriert seit:
    13. März 2007
    Beiträge:
    2
    AW: Schlechte Qualität bei Weiterleitung

    Per Kabel...

    Vielleicht schildere ich das Ganze nochmal etwas detaillierter:
    Wir haben insgesamt 4 Zimmer, in denen jeweils eine Dose angeschlossen werden soll. Zunächsteinmal haben wir das Kabel mit diesem Ding hier gesplittet:
    http://www.eas-y.de/ARTIKEL/hirschmann-p200-300-verteiler-2f-vfc-0421-sf-947-568-002.html
    An den Ausgängen des Verteilers hängt jetzt jeweils eine Antennen-Dose, was wie gesagt zunächst auch wunderbar funktioniert. Aber wenn wir von den Dosen aus das Signal nochmals Weiterleiten gibt es eben besagtes Problem.

    Mfg
     
    Zuletzt bearbeitet: 17. März 2007

Diese Seite empfehlen