1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Schechtes Bild, piepsen, quietschen

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von seregeth, 19. August 2009.

  1. seregeth

    seregeth Neuling

    Registriert seit:
    19. August 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo :winken:

    Ich bin neu hier und komme gleich mit einem Problem:

    Habe mir einen Triax-Hirschmann S HD 910 gekauft und möchte nun pber die Haussatelitenanlage schauen.
    Anschließen war mit dem Coax Kabel keine große Sache.
    ORF-Karte habe ich noch keinen drinnen, Sky brauche ich einstweilen nicht.

    Beim ersten Inbetriebnehmen bekam ich nun keine ordentlichen Sender rein. nur unzählige ausländische, aber kein RTL, Sat1, und wie die alle heißen.
    Nach langem hin und her habe ich ein Update gemacht und siehe da, und klappt es zumindest mit den Sendern. Nur, und jetzt kommt das Problem:

    Das Bild hat ständig "Artefakte" drinnen und der Ton ist schlecht und piepst und quieckt immer (ich hoffe ihr wisst was ich meine).
    Zuerst dachte ich, dass es am Kabel liegt. Kabel getauscht.
    Dann dachte ich, dass ich meinen TV bzw den Receiver falsche eingestellt habe. Also TV eingestelle auf HDMI, Receiver auf Bild Automatisch wählen, Ton automatisch wählen ging nicht. Das ganze angepast auf 720p (weils bei mir HD Ready ist) ging nicht, und auch normales Bild ging nicht.

    Ich bilde mir ein, dass es vor dem Update, als ich noch keine Sender Empfangen habe besser ging bzw keine aussätzer waren.

    Hat jemand eine Idee und kann mir helfen, bitte?
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.123
    Zustimmungen:
    293
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Schechtes Bild, piepsen, quietschen

    Ganz einfach nur sehr schlechter Empfang und daher "digitales Rauschen".

    Antenne richtig ausrichten und fertig !

    Was zeigenen deine "Empfangswerte" im Receivermenu an (%) ?
     
  3. seregeth

    seregeth Neuling

    Registriert seit:
    19. August 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Schechtes Bild, piepsen, quietschen

    Das dachte ich mir eben auch. Aber es könne ja nicht 50 andere bewohner in dem Bau es gut haben udn ich muss an der Schüssel am Dach drehen.

    Ich habe die werte jetzt nicht ganz im Kopf, aber wenn ich mich recht an die Balken erinnere waren die sicher so um die 75%
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.241
    Zustimmungen:
    1.557
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Schechtes Bild, piepsen, quietschen

    Wen die anderen alle analog schauen, kann das gut sein.
     
  5. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.123
    Zustimmungen:
    293
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Schechtes Bild, piepsen, quietschen

    Und man muss ja mal irgendwo ansetzen bei der Fehlersuche !

    Testen kannst du auch mal:
    1-anderen Receiver anschliesen und schauen was der so macht
    2-Antennendose mal rausmachen und direkt an das Kabel aus der Wand den Receiver anschliesen
    3-Kabel von der Dose zum Receiver mal austauschen
     
  6. seregeth

    seregeth Neuling

    Registriert seit:
    19. August 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Schechtes Bild, piepsen, quietschen

    Das glaube ich zwar nicht, dass alle Analog schauen, aber möglich ist es.

    Gibt es eine einfache Möglichkeit herauszufinden, ob es an der Schüssel oder eventuell doch am Gerät liegt?
    Wie gesagt, es ist eine hausanlage, an der ich nicht einfach herumschrauben kann.

    Etwas sollte ich vielleicht noch erwähnen. Das Bild ging zumindest gestern beim testen die ersten 5 Minuten einwandfrei, erst dann als ich einige andere Senger getetet habe wurde es immer schlechter.
     
  7. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.123
    Zustimmungen:
    293
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Schechtes Bild, piepsen, quietschen

    Siehe hier
     
  8. seregeth

    seregeth Neuling

    Registriert seit:
    19. August 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Schechtes Bild, piepsen, quietschen

    so, es geht jetzt. ich denke mal, dass es daran lag, dass der Receiver zu warm wurde.

    zumindest läuft er jetzt schon seit 30 minuten ohne fehler!
     
  9. seregeth

    seregeth Neuling

    Registriert seit:
    19. August 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Schechtes Bild, piepsen, quietschen

    so Leute. Leider scheint es doch nicht, oder zumindest nur eingeschränkt die Temperatur zu sein.
    Ich habe es jetzt einmal probiert den Receiver ganz frei stehen zu lassen und nicht im TV Kasten. Jetzt klappt es zumindets schon eine ganze Stunde damit, dass ich wunderbares Bild schauen kann, aber dann beginnen wieder diese Bildaussetzter. Schalte ich das gerät aus, und warte ein paar Minuten klappt alles wieder wie es soll.

    Eure Vorschläge mit Kabel wechseln udgl habe ich alle gemacht, auch ein anderer (zwar nicht HD Receiver) sagt, das mit der Schüssel alles passt.

    Ich bitte nochmal um Hilfe
     
  10. travelland

    travelland Senior Member

    Registriert seit:
    21. Mai 2006
    Beiträge:
    170
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Schechtes Bild, piepsen, quietschen

    Wenn es an den Kabeln nicht lag und ein anderer Receiver ein gutes Ergebnis liefert dann kann es doch nur noch dein Receiver sein, oder?
     

Diese Seite empfehlen