1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sat-Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von digiwalter, 21. November 2003.

  1. digiwalter

    digiwalter Neuling

    Registriert seit:
    21. November 2003
    Beiträge:
    2
    Ort:
    Burgau
    Anzeige
    Hallo,
    habe bei meiner Sat-Anlage das LNB getauscht.
    Habe jetzt kein Signal. Receiver zeigt Pegel 80%,
    Signal 0%. LNB wurde mit einfachem Sat-Finder ausgerichtet.

    <small>[ 21. November 2003, 20:03: Beitrag editiert von: digiwalter ]</small>
     
  2. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    und was hat das hier zu suchen? sch&uuml sch&uuml
     
  3. Crack

    Crack Gold Member

    Registriert seit:
    23. Januar 2003
    Beiträge:
    1.780
    Ort:
    Bln-tegel
    und wo sonst?? ver&auml er hat bloss doppelt gepostet
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Hast Du dabei die Schüssel verstellt ??

    digiface
     
  5. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    Eventuell ist der LNB nur verdreht.

    Gruss Uli
     

Diese Seite empfehlen