1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sat-Kabel defekt?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Bronko, 26. August 2009.

  1. Bronko

    Bronko Neuling

    Registriert seit:
    26. August 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ich bin hier im Forum neu, deshalb erstmal allen ein "Hallo".
    Ich bin absolut kein Fachmann deswegen hoffe ich auf Nachsicht, wenn meine Frage zu "blöde" ist, aber über die Suche habe ich leider nichts gefunden.
    Jetzt zu meinem Problem. Von Montag abend auf Dienstag hatte ich im Wohnzimmer noch ein perfektes TV-Bild ohne Artefakte Ausfälle usw. Gestern (Dienstag) wollte ich dann Abends wieder TV schauen, bekam aber kein Signal.
    Ich dachte der Receiver sei defekt, da alle anderen Räume SAT-Empfang haben, und habe ihn gegen einen gleichen ausgetauscht, aber der Fehler blieb. Nach demontage der Dose und des SAT-Kabels an der SChüssel, habe ich alle Kabelenden mal neu abisoliert, um Oxydation auszuschliessen, und durchgemessen mit einem Ohm-Meter. Die Messungen sahen so aus:
    1. Lasse ich alle Kabelenden frei, messe ich nichts
    2. verbinde ich an einem Ende die Abschirmung mit der Litze, dann messe ich am anderen Kabelende
    a.) Messgerät "+" an Litze und "ground" an Abschirmung = 500KOhm
    b.) Messgerät "+" an Abschirmung und "ground" an Litze = 25 KOhm

    Diese Werte habe ich auch nach 10 maligem messen erhalten, auch wenn ich "kurzgeschlossenen" Kabelenden anders miteinander verbunden habe, oder von der anderen Seite aus messe. Deshalb schliesse ich einen "physikalischen" Messfehler aus. Fotos davon habe ich auch gemacht, weiß nur nicht wie ich die hier hochlade.

    Laut meinem elektrischen Grundwissen müssten die Messwerte doch beide identisch sein, und dann doch auch nur maximal ein paar MilliOhm, da das Messgerät doch ne Batterie (Gleichstrom) hat und das Kabel doch ne Impendanz (Wechselstromwiderstand)????

    Für mich ist das alles ein Rätsel.
    Ist das Kabel jetzt kaputt?
    Wenn ja, wie sollte das passieren? Das Kabel ist fest in der Wand verlegt und nur ca 1 Meter der zur SAT-Schüssel geht hing frei in der Luft, habe ich auch schon auf 10 cm gekürzt. Löcher gebohrt oder Nägel in die Wand habe ich auch nicht gemacht.
    Kann ein Kabel einfach so durchbrennen, ohne das Receiver und LNB nen schaden bekommen?

    sry für den vielen Text, ich weiß nicht, wie ichs kürzer beschreiben soll.

    Gruß Bronko
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.268
    Zustimmungen:
    1.593
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Sat-Kabel defekt?

    TinyPic - Free Image Hosting, Photo Sharing & Video Hosting

    Mit " Durchsuchen" Bild auf der Festplatte auswählen, hochladen und den Link unter " IMG Code für Foren und schwarze Bretter" einfach hier rein kopieren.
    Nach dem absenden des Beitrags ist das Bild dann da.
    Auf die Größe des Bildes achten.
     
  3. Bronko

    Bronko Neuling

    Registriert seit:
    26. August 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
  4. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.066
    Zustimmungen:
    3
    Punkte für Erfolge:
    48
    AW: Sat-Kabel defekt?

    Ein Koax kannst Du auf Durchgang prüfen, der sollte nicht vorhanden sein. Gleichzeitig kannst Du messen, ob der Receiver am Sat-Eingang eine LNB-Spannung ausgibt. Da Du ja eine Mehrteilnehmer-Anlage betreibst, muß der Fehler aber nicht zwingend hier sein, ein defekter Ausgang an Deiner "Verteilstation" bewirkt den selben Effekt. Das kann z.B. ein defekter Ausgang am Quad-LNB oder aber am Multischalter sein.
     
  5. Bronko

    Bronko Neuling

    Registriert seit:
    26. August 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sat-Kabel defekt?

    Hi Schlüsselmann, danke für die Antwort.
    Ich habe durch umstöppseln jetzt sämtliche Ausgänge und Receiver getestet, da scheint alles ok zu sein. Es wird wohl an dem Kabel liegen. Wie kann denn ein fest in der Wand verlegtes Kabel von einem Tag auf den anderen kaputt gehen? Das ist doch gar keinen mechanischen Belastungen ausgesetzt. Kommt sowas schon mal vor?

    Gruß Bronko
     

Diese Seite empfehlen