1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sat-Empfang Bin sehr verzweifelt

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von HDanielski, 13. Januar 2011.

  1. HDanielski

    HDanielski Neuling

    Registriert seit:
    13. Januar 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute!
    Ich hoffe jemand kann mir helfen.

    Ich habe mir eine neue Sat-Schüssel angeschafft. (Selfsat-Flachantenne)
    Habe die gestern angebracht und alles soweit ausgerichtet. Hatte letztendlich einen guten empfang hinbekommen.

    Das Problem: Nachdem ich den Receiver (Kathrein) ausgeschaltet (Komplett aus, d.h. auch nicht auf Standby) und später wieder eingeschaltet habe hatte ich erst keinen Empfang mehr. Ich habe einfach den Fehler nicht gefunden. Als ich ihn dann mittels Fernbedienung aus und wieder eingeschaltet hab, hatte ich wieder vollen Empfang. Tja wie das so ist abends wieder am Gerät ausgeschaltet und zu Bett gegangen. Heute ruft mich meine Frau auf der Arbeit an und teilt mir entnervt mit das wir wieder keinen Empfang haben.

    Also ich kann mir nicht erklären warum das so ist. Singnalstärke wenn empfang da ist liegt bei 95% und Signalqualität bei 80%


    Hat vielleicht jemand ne Idee woran das liegen könnte?
    Vielleicht an den Einstellungen am Receiver? Habe nur das eine Gerät angeschlossen. Und eingestellt habe ich auch nur Astra.

    Danke schon mal im Voraus.

    Gruß Danielski
     
  2. comenius

    comenius Junior Member

    Registriert seit:
    3. Januar 2009
    Beiträge:
    79
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Technisches Equipment:
    Samsung UE48H5090
    Xoro 1285
    Xoro 8500
    TECHNISTAR S3 ISIO
    TechniStar K1
    AW: Sat-Empfang Bin sehr verzweifelt

    Hallo,
    es kann auch am Kabel liegen: Ich würde die F-Stecker-Verbindungen nochmals überprüfen.
     
  3. HDanielski

    HDanielski Neuling

    Registriert seit:
    13. Januar 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sat-Empfang Bin sehr verzweifelt

    Das werd ich mal Prüfen. Danke.
     
  4. HDanielski

    HDanielski Neuling

    Registriert seit:
    13. Januar 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sat-Empfang Bin sehr verzweifelt

    Also habe die Kabelverbindungen jetzt nochmal geprüft. Gelöst und wieder gut verschraubt. Funktioniert wieder ;-). Danke dafür!

    Aber nun habe ich ein anderes Problem :-(

    Bekomme ums verrecken kein ARD rein. Alle Sender sonst sind in wirklich guter Qualität vorhanden. Nur Das Erste(ARD) empfange ich schlecht oder gar nicht.

    Habe sender suchlauf versucht, aber auf der Frequenz von ARD habe ich eine grottenschlechte Signalstärke. Woran könnte das denn liegen? Ich meine Ausrichtung scheint ok, LNB auch da alle anderen Sender wirklich gut empfangen werden.

    Weiß echt nicht weiter.
     
  5. comenius

    comenius Junior Member

    Registriert seit:
    3. Januar 2009
    Beiträge:
    79
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Technisches Equipment:
    Samsung UE48H5090
    Xoro 1285
    Xoro 8500
    TECHNISTAR S3 ISIO
    TechniStar K1
    AW: Sat-Empfang Bin sehr verzweifelt

    Empfängst Du ARD als SD- oder HD-Variante? Wie sieht es mit den anderen Sendern aus, die auf dem gleichen Transponder sind? Bei ARD HD z. B.: ZDF HD und arte HD, bei der SD-Variante sind es HR, BR Nord/Süd, WDR Köln. Wenn dort die Qualität stimmt, müssen mal die Kathrein-Experten ran, denn dann stimmt zumindest die Installation.
     

Diese Seite empfehlen