1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SAT Anlage Signalstärke 75% Signalqualität 0%

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von nebu187, 30. November 2015.

  1. nebu187

    nebu187 Neuling

    Registriert seit:
    30. November 2015
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Zusammen,

    seit einigen Tagen habe ich leider ein Problem mit dem Empfang von Kanälen. :(
    mein Receiver hat zeigt eine Signalstärke von 75% an - Signalqualität 0%.
    Ich bin leider ein Vollbob was das angeht...

    Kurzer Hintergrund:

    Wir haben eine Satanlage auf dem Dach, es werden mehrere TV/Receiver darüber mit Daten versorgt. 3 von 4 Anlagen können ohne Probleme auf das TV Programm zugreifen.

    Ich bin in den letzten Tagen schon hergegangen und haben das Koaxialkabel ausgestauscht -> Kein Erfolg.
    Ich habe auch schon einen anderen Receiver angeschlossen -> Kein Erfolg.

    Meinen Receiver habe ich mitlerweile auf Werkseinstellungen zurückgesetzt, was leider auch nicht gebracht hat.

    Habe schon mit dem Gedanken gespielt, ob an der Schüssel selbst etwas nicht passt. Habe den Gedanken aber verworfen, da alle anderen Geräte im Haus diese Probleme nicht haben.

    Für eure Ideen bzw. Hilfe schonmal besten Dank!
     
  2. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.531
    Zustimmungen:
    241
    Punkte für Erfolge:
    73
    Betrifft das alle Kanäle oder nur einzelne / welche?

    Typ Receiver?

    War das ein Receiver, der an einem anderen Hausanschluss kein Empfangsproblem hat, oder ein Receiver, der sonst nicht an der Hausanlage hängt?

    Oder anders: Tut es Dein Receiver an einem der drei Empfangsplätze ohne Empfangsproblem?
     
  3. Wellenjäger

    Wellenjäger Gold Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    1.716
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Wave Frontier T 90 42,39,36,28,5,26,23,2 ,19,2 ,16,13,10 Grad Ost
    110 cm Triax Antenne 65cm Technisat Antenne für Testzwecke Mobil zu montieren 100cm Technisat Antenne als Hausanlage.
    Vantage VT100 USB PVR Telestar Diginova HD ohne HD+ Karte / Telestar CI (P) Ohne Sky Vertrag
    Schüssel?
    LNB ?
    Multischalter vorhanden?

    Es kann das LNB Defekt sein wenn es ein Quad LNB ist.
    Es kann auch der Multischalter defekt sein wenn ein Ausgang defekt ist.

    Kabel am LNB Drehen und sehen ob der Fehler in einen anderen Raum wechselt.
    Ausgänge vom Multi wechseln sehen ob der Fehler einen anderen Raum betrift.
     
  4. voller75

    voller75 Gold Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    1.122
    Zustimmungen:
    23
    Punkte für Erfolge:
    48
    Du rätst einem Vollbob das Kabel zu drehen...nicht das
    er nun die Beschriftung nach hinten dreht:D
     

Diese Seite empfehlen