1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SAT Anlage liefert kein Signal mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dennis84, 24. Juli 2013.

  1. Dennis84

    Dennis84 Neuling

    Registriert seit:
    24. Juli 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Tag, ich habe folgendes Problem mit meiner SAT Anlage.

    Ich habe meine neue SAT Anlage am Wochenende Montiert und nach langen hin und her hat es dann auch irgendwann mal geklappt. Ich habe sie so ausgerichtet, dass ich die höchste Signalstärke und Qualität hatte. Lag bei beiden bei ca. 70 %.
    Hatte jetzt gestern das TV Gerät wieder zum ersten Mal an und habe 0% Signal.

    Folgende Geräte habe ich verbaut:
    Kathrein LCD 111 Kabel (ca. 15 Meter von LNB bis Multiswitch)
    Kathrein EXR 158 Multischalter
    Kathrein UAS 584 LNB
    Kathrein CAS 90
    Und zum Testen ein Blaupunkt TV mit SAT Tuner
    Alle Geräte sind neu

    Der Aufbau:
    - Habe alle 4 Kabel von LNB zum passenden Eingang auf den Multischalter gesteckt
    - Ein Kabel vom Multischalter zu mein TV Gerät
    - Alle nicht angeschlossenen Ausgänge habe ich mit einem Widerstand versehen.
    - Geerdet habe ich den Multischalter und die Schüssel noch nicht, da ich die Schüssel an die Hauswand Montiert habe und
    unterhalb der 2 Meter dachkante bin.

    Es ist doch auch kein muss, oder habe ich dadurch vielleicht meinen Multischalter oder LNB kaputt gemacht?

    - Die Transponder für den Astra scheinen auch zu stimmen bzw. sind noch drin.

    Einstellungen am TV:
    9750 MHz – 10600 MHz
    22kHz = Auto
    LNB Spannung = Ein
    DiSEqC = Aus
    Motor = Aus

    Folgendes kann ich ausschließen:
    SAT Schüssel bewegt sich kein mm
    Kabel und F Stecker habe ich auch schon überprüft
    das Geflecht berührt nicht den Draht.
     
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.809
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: SAT Anlage liefert kein Signal mehr

    4 Testfrequenzen

    10,744 22000 H 5/6
    10,847 22000 V 5/6
    12,545 22000 H 5/6
    12,552 22000 V 5/6
     
  3. Dipol

    Dipol Talk-König

    Registriert seit:
    21. Oktober 2007
    Beiträge:
    6.371
    Zustimmungen:
    194
    Punkte für Erfolge:
    73
    AW: SAT Anlage liefert kein Signal mehr

    • Hallo Dennis84, herzlich Willkommen!

    Ich weiß zwar nicht wie die Fantasieanzeigen deines Blaupunkt Flat einzustufen sind, aber das sind (zu?) niedrige Werte.
    Man kann sich mit den technisch überholten F-Aufdrehsteckern auch noch Masseunterbrechungen einbauen.

    Noch sind mit der Glaskugel keine Tele-Messungen der Pegel möglich, das Problem kann nur vor Ort gelöst werden.

    • Die Receiverspannung kommt am Multischalter an?
    • Der Netzstecker vom EXR 158 bekommt Strom?
    • Was passiert wenn die Sternleitung mit dem Anschluss HH des LNB (dort sind die meisten deutschen Programme) direkt verbunden wird?
     
    Zuletzt bearbeitet: 24. Juli 2013
  4. Dennis84

    Dennis84 Neuling

    Registriert seit:
    24. Juli 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Anlage liefert kein Signal mehr

    zu den 70 %
    empfängt die Schüssel nur von vorne Signale oder auch von der Seite?
    Weil die Schüssel ist ca. 20-25 Grad von der Wand weg geneigt. Also nicht ganz parallel zur Wand

    Wie meinst du das mit den F-Steckern? soll ich mal andere versuchen?

    Den Netzstecker habe ich mehrmals rein und raus gesteckt, auch mal eine std dazwischen gewartet.

    Muss ich den den Multischalter Erden?
     
  5. th60

    th60 Gold Member

    Registriert seit:
    17. Dezember 2004
    Beiträge:
    1.189
    Zustimmungen:
    272
    Punkte für Erfolge:
    93
    AW: SAT Anlage liefert kein Signal mehr

    Die Schüssel bekommt ihr Signal exakt von einem Punkt in 36.000 km Höhe. Zwischen Schüssel und Satellit darf nichts sein, links und rechts davon ist egal.

    Gruß
    th60
     
  6. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.809
    Zustimmungen:
    99
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: SAT Anlage liefert kein Signal mehr

    Nach welcher Frequenz hast du denn die Antenne eingestellt ?
     
  7. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: SAT Anlage liefert kein Signal mehr

    F-Stecker auf saubere Montage kontrollieren.

    Drahtgeflecht muss Kontakt zum Stecker haben, Innenleiter darf kein Kontakt zum Drahtgeflecht haben. Kontorolliere - um sicher zu sein - nach der optischen Kontrolle das Kabel vom LNB, Ausgang HH und das Kabel zum Receiver / Fernseher auf Durchgang Innen-Außenleiter. Kabel natürlich an beiden Enden ausstecken. Sowas kann man mit jedem billigen Multimeter machen. Es darf kein Durchgang vorhanden sein.


    Verbinde dann - wie von Dipol vorgeschlagen - den Ausgang HH vom LNB direkt mit dem Receiver. Eine F-Kupplung hilft dir dabei.

    Nun müssen ARD, ZDF und RTL (alles SD, nicht HD) gehen.

    Wenn nicht, zunächst - wie ebenfalls von Dipol vorgeschlagen - am Kabel beim LNB messen, ob zwischen Innen- und Aussenleiter 18V Gleichstrom anliegen.

    Ja? Dann mittels Signalstärkeanzeige des Receiivers Ausrichtung der Schüssel optimieren (West-/Ost-Achse und Neigung).

    Multischalter wieder einbauen (Verkabelung der einzelnene LNB-Ableitungen penibel einhalten) und testen.

    Erdung: Im geschützten Bereich (was das genau ist: siehe Erdungsthreat) nicht erforderlich, PA kann, muss aber nicht. Auch hier siehe Erdungsthreat, will das nicht nochmals alles durchkauen.

    Gruß,

    Wolfgang
     
  8. Dennis84

    Dennis84 Neuling

    Registriert seit:
    24. Juli 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Anlage liefert kein Signal mehr

    Hatte glaubich RTL drin und bin dann auf Signalinfo gegangen und habe dann die Antenne so lange gerichtet bis der höchste wert raus gekommen ist.
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.303
    Zustimmungen:
    1.677
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: SAT Anlage liefert kein Signal mehr

    Und RTL war nicht zu sehen?
    Dann hast Du wahrscheinlich einen falschen Satelliten angepeilt.
    Mach mal einen kompletten Suchlauf und schaue am Ende der Senderliste nach ob Sender mit Bild und Ton zu sehen sind. Namen mitteilen bitte.
     
  10. Dennis84

    Dennis84 Neuling

    Registriert seit:
    24. Juli 2013
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Anlage liefert kein Signal mehr

    So habe es geschafft.
    Habe von meinem LNB nur das HH an mein TV angeschlossen und da hatte er paar Sender gefunden.
    Dann habe ich alles wieder so angeschlossen wie vorher und auf einmal findet er wieder alle Sender.

    Aber mein Problem ist immer noch die Signalstärke und Qualität. Trotz mm genauen Bewegungen aller 3 Teile (Ost-West, hoch runter und LNB -10 bis + 10) komme ich nicht über 70 %.
    Der nächste Baum steht ca. 50 Meter weit weg und ist auch nicht höher als 20 Meter.
     

Diese Seite empfehlen