1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

SAT Anlage, auf mehreren Receivern kein Bild mehr

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von fax_thick, 13. November 2011.

  1. fax_thick

    fax_thick Neuling

    Registriert seit:
    13. November 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    ich habe auf mehreren SAT anschlüssen im Haus kein Bild mehr..

    Die Anlage:
    LNB CS 400 QT , Triax
    Multischalter CKR 5x12,Triax
    Receiver Comag PVR2/100 und Comag SL35
    Die Anlage wird geteilt mit den Nachbarn.

    Los ging es, dass ich in einem Raum kein Bild hatte. Schon seit Beginn. Habe zum Fehlersuchen mir ein Sat-Finder besorgt. Damit ich weiß woran es liegt.
    Habe den Satfinder an die funktioniernde Leitung im Wohnzimmer angeschlossen. Da muss ich aber etwas falsch gemacht haben. (Der Satfinder war ordentlich am pfeifen als ich den Reiceiver angeschlossen habe, als ich dann an die Antennendose auch eine Leitung gemacht habe, war Ruhe.
    Als ich dann den Reiceiver wieder eingeschaltet habe, habe der kein Signal mehr. Ich hatte die Vermutung, dass ich eine Kurzschluss verursacht habe und der Multischalter einen Weg hat.
    Bin dann zum Multischalter und habe die Anschlüsse getauscht. Danach ging es wieder ca. 30 minuten. Dann wieder das Bild weg.
    Nach 3-4 Tagen ärgern den Receiver mal an einen anderen Anschluss gesteckt, kein Bild. Anderen Receiver an die Dosen angeschlossen: kein Bild.
    Heute direkt mit kurzen Kabel am Multischalter alles durchprobiert. Einwandfrei, jeder Anschluss hat Bild!
    Nun eine zusätzliche Sache, am Multischalter ist eine DVB-T Antenne angeschlossen. Und über die ursprüngliche Dose einwandfreies DVB-T Signal!

    Wo ist der Fehler? Reiceiver hin?
    Bei den Nachbarn, 3 Anschlüsse, 3 Receiver alles passt. Keine Probleme..

    Freu mich über Tipps... Vielen Dank!

    Viele Grüße,
    Hendrik
     
  2. fax_thick

    fax_thick Neuling

    Registriert seit:
    13. November 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Anlage, auf mehreren Receivern kein Bild mehr

    Update: habe nun mal wieder aus Verzweifelung 2 andere Satdosen (Arbeitszimmer und Wohnzimmer II) probiert, Receiver hat Bild.
    Also liegt es an der Dose, Wohnzimmer I oder am Kabel?
    Aber warum sollte das durch den Einsatz des Satfinders Schaden nehmen? Obwohl DVB-T Signal noch durchkommt??
     
  3. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: SAT Anlage, auf mehreren Receivern kein Bild mehr

    Nach der Beschreibung bricht die LNB-Speisung des Receivers zusammen. Schliess' ihn einfach mal beim Nachbarn an.
     
  4. fax_thick

    fax_thick Neuling

    Registriert seit:
    13. November 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SAT Anlage, auf mehreren Receivern kein Bild mehr

    Hallo,
    Danke für die Antwort.

    Der Receiver geht schon alleine an die 2te Leitung angeschlossen im Wohnzimmer. (läuft gerade seit 2 Stunden ohne ausfälle...)

    Es muss also irgendwie an der Leitung oder der Dose liegen..
     
  5. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.102
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: SAT Anlage, auf mehreren Receivern kein Bild mehr

    Das hört sich nach einem Kurzschluss auf einer Leitung an (darum auch das "zuzsammenbrechen" der Receiverspannung) der jetzt mit Einbau der neuen Dose eben weg ist.

    Das Dauerpiepen des Satfinders nach Anschluss an den Receiver kann man durch zurückpegeln (Drehregler nach links drehen) ausmachen, Anleitung lesen von dem Teil !
     

Diese Seite empfehlen