1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Samsung UE55ES8090 liefert beim Einschalten kein Bild

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Ueki, 2. Februar 2014.

  1. Ueki

    Ueki Neuling

    Registriert seit:
    1. Februar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    nun ist es soweit, mein erster Beitrag in diesem Forum da ich leider nicht mehr weiter weiß und hoffe, dass mir hier geholfen werden kann :).

    Anbei sämtliche Infos, die evtl. benötigt werden:

    SAT-Umgebung:
    • TV: Samsung UE55ES8090 inkl. Triple Tuner
    • Schüssel: Kathrein CAS 90
    • LNB: Kathrein UAS 585 Universal QUAD-LNB Multifeed-tauglich
    • Multischalter: Kathrein EXR 156 Satelliten-ZF-Verteilsystem-Multischalter (5-6 Teilnehmeranschluß, 18 V Spannung, Fernspeisestrom 550 mA)

    Installation:
    Der Mulitswitch befindet sich im Keller von dort aus gehen dann aktuell 4 SAT-Leitungen zu den einzelnen Dosen. Die Dosen befinden sich im 1x EG, 2x 1.OG, 1x Dachgeschoss.

    Problembeschreibung:
    Wenn ich ein Programm gucke, z.B. ARD und dann den TV ausschalte und nach einer gewissen Zeit wieder einschalte, dann findet der TV leider den letzten geguckten Kanal nicht mehr bzw. das Bild bleibt schwarz. Es erscheint zwar eine Einblendung mit dem Sendernamen und aktuelle Sendung aber das Bild bleibt schwarz. Erst wenn ich auf einen anderen Kanal schalte und dann wieder zurück auf ARD dann habe ich auch dort ein Bild.



    Wie ich nun schon, durch dieses Forum, gelernt habe, habe ich in meiner SAT-Anlage ein grundsätzliches Problem gehabt. Der LNB hat bereits einen oder eine Art "Multischalter" integriert und durch die Kombination mit dem im Keller installierten Multischalter habe ich wohl eine mehr als überflüssige instabile Kombination, richtig?
    Darauf hin habe ich den Fernsehtechniker meines Vertrauen angerufen und er kam mit einem Messkoffer vorbei. Er sagte es läge daran, dass ein 22khz Signal vom Mulitschalter nicht richtig weitergeleitet wird.
    Er installierte mir einen neuen Multiswitch Spaun SMS 5807 NF. Nun habe ich zwar ein stärkes Signal bei der Signalstärke (aktuell bei ARD 65) aber das Problem besteht weiterhin. Die Signalqualität liegt nach wie vor bei 100 und die Bitfehlerrate bei 0. Mit dem Messkoffer hatte er übrigens direkt am Multiswitch eine Signalstärke von 75.
    Zwischenzeitlich wurde auch durch den Samsung Support das komplette Innenleben ausgetauscht.

    Ich habe echt keine Ahnung mehr, wo das Problem liegen könnte. Mein Fernsehtechniker macht auch keine großen Anstalten, dass Problem zu lösen.
    Daher dieser Post hier in der Hoffnung, dass Ihr mir einen Wink mit dem Zaunpfahl geben könnt um das Problem zu lösen :).


    Vorab schon einmal Vielen Dank, wer bis hier hin überhaupt noch weitergelesen hat.

    VG
    Ueki
     
  2. west263

    west263 Board Ikone

    Registriert seit:
    21. September 2005
    Beiträge:
    4.566
    Zustimmungen:
    1.389
    Punkte für Erfolge:
    163
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    mal eine blöde Frage?

    Wofür brauchst Du den den Multischalter?
    Auf dem Dach werkelt ein QuadLNB (4 Anschlüsse) und 4 Leitungen verteilen sich im Haus. Also, warum nicht direkt in die Zimmer, ohne den Umweg über den Multischalter?

    und was ich auch nicht verstehe - wenn Du weißt, das dein LNB falsch ist, in der Kombination mit einem Multischalter, warum hast Du nicht den LNB getauscht anstatt dem Multischalter?
     
  3. Ueki

    Ueki Neuling

    Registriert seit:
    1. Februar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Hallo,

    ja dass der LNB ein "falscher" für diese Kombination ist habe ich erst im Nachgang herausgefunden. Diese Kombination wurde mir, bei Anschaffung, so empfohlen.

    Von einem Tausch des LNB hat mir mein Fernsehtechniker abgeraten, da LNB und Spiegel auf einander abgestimmt sind. Ich persönlich denke schon länger über einen Tausch nach.

    Gibt es einen LNB, welchen Du / Ihr mir empfehlen könntet? Und würde damit ggf. mein Problem gelöst sein?
    Ich habe einmal diesen ins Auge gefasst http://www.amazon.de/Kathrein-UAS-U...8&qid=1391344925&sr=8-2&keywords=lnb+kathrein

    Ich möchte gerne weiterhin über die Kombination mit dem Multischalter gehen, da es ggf. noch zu weiteren Geräten kommen kann und ich dann mit dem Quad-LNB nicht weiterkomme, oder? Lasse mich gar gerne eines besseren Belehren.

    VG
    Ueki
     
    Zuletzt bearbeitet: 2. Februar 2014
  4. west263

    west263 Board Ikone

    Registriert seit:
    21. September 2005
    Beiträge:
    4.566
    Zustimmungen:
    1.389
    Punkte für Erfolge:
    163
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Irgendwann werden hier auch die Profis aufschlagen und diese werden LNB von Alps empfehlen. (ohne das diese ein Eigeninteresse am Verkauf haben ;) )
     
  5. voller75

    voller75 Gold Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    1.119
    Zustimmungen:
    23
    Punkte für Erfolge:
    48
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Und was werkelt in einem Kathrein UAS-LNB? -->ALPS;)

    Verbinde mal die/eine Leitung-en die von der Schüssel kommen,
    direkt mit der Zuleitung des Receivers.

    Das richtige LNB für deine Anlage wäre das 584 gewesen-
    dies ist ein Quattro ohne intergrierten Multischalter.
    (585 Quat= 4 unabhänge Ausgänge)
    Alternativ ein "fremd LNB" mit Adapterhalterung


    Das 22 kHz wird vom Sat-Tuner aus gesendet, damit der Multischalter oder das (richtige) LNB weis, welche Sat-Ebene empfangen werden soll;)
    Dein LNB ist auf das Kathrein-Baukastensystem abgestimmt-mehr auch nicht.
    Wenn dein Techniker mehr auf dem Kasten gehabt, hätte er mal DC-Blocker erwähnt.....(auch wenn bei Nutzung eines UAS 585 in Verb. eines EXR
    durch die angelegte Spannung der interne Multischalter im 585 "ausgehebelt" wird)

    Mit dem Tausch des EXR156 wurde Geld verbrannt! Auch wenn der Spaun etwas besser sein sollte
    und evtl. die Möglichkeit die Verstärkung der Ebenen anzupassen-löst dies nicht das Problem.

    Aus Erfahrung kann ich berichten, das die internen Sat-Tuner von Samsung sehr sensibel auf ein
    zu starkes Satsignal reagieren. hier mal bitte für wenig Geld versuchsweise ein regelbares Element in die Zuleitung schrauben
    https://www.google.de/#q=regelbares+d%C3%A4mpfungsglied+sat
     
    Zuletzt bearbeitet: 2. Februar 2014
  6. west263

    west263 Board Ikone

    Registriert seit:
    21. September 2005
    Beiträge:
    4.566
    Zustimmungen:
    1.389
    Punkte für Erfolge:
    163
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Da siehst Du es, der Profi und ich nur der, der daher schnattert. :)
    Mein oberflächliches Wissen über SAT habe ich durch die Anlage hier am Haus und den Rest vom lesen hier im Forum.
     
  7. WestCom

    WestCom Neuling

    Registriert seit:
    7. Mai 2012
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Nur mal so ne Idee:
    Kann es sein dass der MS erst durchs Umschalten aus Standby aufwacht?
     
  8. voller75

    voller75 Gold Member

    Registriert seit:
    30. Oktober 2009
    Beiträge:
    1.119
    Zustimmungen:
    23
    Punkte für Erfolge:
    48
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Nein-der EXR hat m.W. kein Standby-aber daran liegts nicht, das wär
    zu einfach....

    ich kann ueki es nur anbieten, mit ihm (am tel.) seine Einstellungen
    am Samsung zu vergleichen, da ich eine sehr ähnliche Konstelation hab.


    Noch eine Anmerkung zur Fehlerbeschreibung:
    Das das Bild schwarz bleibt, trotz Sendername & aktuelle Sendung die eigentlich laufen müsste--> hängt damit zusammen,
    das der TV seine Informationen/EPG im Vorraus läd. Natürlich nur, wenn er nicht Stromlos/Sat-Tot/Netzwerk geklemmt wird.
     
    Zuletzt bearbeitet: 4. Februar 2014
  9. WestCom

    WestCom Neuling

    Registriert seit:
    7. Mai 2012
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Samsung UE55ES8090 liefert beim Einschalten kein Bild

    Aber der hat Standby.
     

Diese Seite empfehlen