1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Samsung Sata HD wird nicht mehr erkannt

Dieses Thema im Forum "Computer & Co." wurde erstellt von hvf66, 17. Januar 2010.

  1. hvf66

    hvf66 Gold Member

    Registriert seit:
    11. Mai 2001
    Beiträge:
    1.305
    Zustimmungen:
    71
    Punkte für Erfolge:
    58
    Technisches Equipment:
    WinTV Nova S2 HD + CI, DVBViewer Pro, Telestar Diginova HD+, Technibox S1, Kathrein 90 cm Spiegel für Astra 19,2° und Hotbird 13° Ost.
    Anzeige
    Habe seit ca. 2 Wochen eine neue Samsung HD103SI 1TB für meine HDTV Aufnahmen in Betrieb, extern über esata angeschlossen. Lief bis dahin problemlos. Heute Mittag passierte folgendes: Beim Aufruf der Platte über den Arbeitsplatz fror Windows 7 kurzfristig ein, da habe ich das ext. Gehäuse ausgeschaltet und Windows erwachte wieder. Nur die Platte war nicht mehr zu finden. Auch im Bios wird sie nicht mehr erkannt. Genausowenig wenn sie an einen internen Sata Port angeschlossen wurde. An einem anderem PC habe ich es probiert, aber auch da wird sie nicht erkannt. Man spürt zwar, das die Platte läuft, aber möglicherweise ist die Elektronik defekt.
    Die darauf befindlichen Daten sind jetzt wohl verloren. Habe zwar von 90% der Daten ein Backup, aber nicht von den neuesten Sachen, kann man verschmerzen.
    Habe schon schon ziemlich viel gegoogelt und probiert (Jumper setzten etc., Bios ist auf dem neuesten Stand) aber wie es ausschaut ist die Platte defekt. :mad:
     

Diese Seite empfehlen