1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

samsung Led TV Ue40B6000 HDMI : Kein Signal

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von mark234, 25. Januar 2010.

  1. mark234

    mark234 Junior Member

    Registriert seit:
    24. Juni 2009
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Ich hatte heute mittag plötzlich das Problem , das plötzlich keiner der HDMI Eingänge am TV mehr funktionierte. Scart und YUV dagegen gingen aber noch .
    Masterreset ( 15 sec EXIT Taste auf FB drücken ) und stromlos schalten brachten gar nichts , Ziehen / Stecken der HDMI Kabel ebenso nicht .

    Ich hatte dann gegoogelt aber nichts passendes gefunden und war schon davon ausgegangen, das der Fernseher einen Defekt hat . Bis ich dann eben in Englisch nach dem Problem gesucht habe und zu folgender Lösung gekommen bin ( aus CNET Samsung Forum , googeln nach "non functioning HDMI port samsung" ):

    - Alle HDMI Stecker am TV abziehen
    - Netzstecker ziehen , nach ca. 5 sec. wieder einstecken
    - nur EINEN HDMI einstecken, HDMI Gerät , z.B. PS3 einschalten
    - dies dann fortsetzen mit den anderen HDMI geräten fortsetzen

    Scheint also ein Sw Hänger / Bug zu sein
     
  2. Sammy10

    Sammy10 Junior Member

    Registriert seit:
    10. Februar 2010
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Hallo Mark,

    bin gerade hier um deinen Beitrag gestolpert, weil ich auch verzweifelt nach einer Lösung für unser HDMI-Problem bin.
    Zwar haben wir keinen LED sondern einen Plasma von Samsung, aber wie es scheint haben wir das gleiche Problem.
    Seit ein paar Tagen funktioniert plötzlich kein HDMI-Port mehr. Überall kommt nur "Kein Signal."
    Eigentlich war ich schon von einem Hardware-Defekt ausgegangen, aber nachdem ich deinen Tipp hier gelesen habe, keimt wieder etwas Hoffnung auf!

    Werde das umgehend heute Abend mal testen.

    Danke und Grüße
    Sammy10
     
  3. satkurier

    satkurier Gold Member

    Registriert seit:
    5. September 2009
    Beiträge:
    1.324
    Zustimmungen:
    15
    Punkte für Erfolge:
    48
  4. Sammy10

    Sammy10 Junior Member

    Registriert seit:
    10. Februar 2010
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Wie gesagt, ich hab einen Plasma.

    War der erste Teil deiner Frage ernst gemeint? :D


    @mark234:

    Vielen Dank nochmal für deinen Tipp: Was soll ich sagen? Es scheint kein gerätespezifisches Problem zu sein, sondern ein allgemeines HDMI-Problem bei Samsung-Geräten. Nachdem ich den Anweisungen aus dem CNET-Samsung Forum gefolgt bin, hat es tatsächlich wieder funktioniert! Sprich: Alle HDMI-Geräte während des Betriebs abstöpseln, Fernseher ausschalten, vom Netz nehmen, ohne HDMI-Geräte wieder anschalten und dann immer nur EIN HDMI-Gerät NACHEINANDER anschließen. Siehe da: Es werde Licht, das Signal wird wieder angezeigt!

    ->Ich denke ich werde Samsung mal eine Mail schicken, ob das Problem bekannt ist. Der Service-Mitarbeiter am Telefon gestern kannte es jedenfalls nicht. Er riet mir auf die Werkseinstellungen zurückzusetzen und eventuell auf die alte Firmware umzustellen. Hatte ich aber Gott sei Dank noch nicht gemacht. Damit wäre nämlich auch die ganz Sendersortierung wieder futsch gewesen.

    In diesem Sinne, viele Grüße
    Sammy10
     
  5. wampiman

    wampiman Neuling

    Registriert seit:
    4. Mai 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    hallo,
    ist zwar schon etwas älter aber trotz alledem noch aktuell. hatte genau das gleiche problem das nach ca. 3 monaten kein hdmi anschluss mehr erkannt wurde. das mit dem stecker ziehen hat nur ein paar wochen geholfen, danach hat nix mehr geklappt, der tv ist dann auch immer ausgegangen. der service von samsung war da und hat ein neues motherboard eingebaut. danach hat es wieder funktioniert. jetzt nach weiteren ca. 2 monaten fängt der gleiche mist von vorne an. das gibts doch wohl nicht. zur zeit bin ich gerade wieder in der reihenfolge, dass ich den netzstecker vom tv für mehrere stunden abziehen muss. mal sehen bis er dann wieder komplett ausfällt. (und für den mist von samsung plasma 63 zoll tv hab ich fast 3000 euro gelöhnt.:mad::mad::mad::mad:
     
  6. donfaustino

    donfaustino Senior Member

    Registriert seit:
    12. Januar 2010
    Beiträge:
    296
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Hi,
    hab das selbe Problem mit meinem PS50B550 Plasma. Durch Hinweis in einigen Forenbeiträgen achtet mal bitte drauf, ob ihr ein CI-Modul eingesteckt habt.
    Ich hatte mit meinem CI-Modul mindestens alle 2 Tage einen "Hänger". Manchmal hat auch das Ein/Ausschalten nichts genützt, dann konnte man den ganzen abend kein Fernsehen per HDMI sehen.
    Hatte jetzt eine Woche lang das CI-Modul draußen und keinen einzigen Hänger gehabt.
    GEstern abend wieder eingesteckt und prompt war nach ca 1-2h der erste hänger da. Hab dann einen Werksreset gemacht. Danach lief erstmal wieder alles ohne Probs. Werde es mal weiter beobachten.
     
  7. sigma1

    sigma1 Neuling

    Registriert seit:
    23. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Hallo

    Hatte das genau gleiche Problem mit einem neuen 63" 3D Plasma von Samsung.

    Ich habe eine Dreambox DM8000 und einen Blueray Player von Samsung (mit AnyNet+) dran. Das AnyNet+ ging noch, ich konnte den Player vom Fernseher aus mit dessen FB bedienen, aber es kam einfach kein Bild mehr. Kein Signal....

    Ich ging davon aus, dass aus irgend einem Grund die HDMI Eingänge von gestern auf heute den Geist aufgegeben haben. Aber dann fand ich durch googeln dieses Forum und machte mal genau das, was hier steht und siehe.... die HDMI Ports funktionieren wieder, zumindest die Dreambox habe ich mal angeschlossen und das klappt wieder 1a.

    Besten Dank für diesen wertvollen Tipp. Fragt sich bloss, was Samsung dagegen unternimmt, denn es scheint so ziemlich alle Samsung Fernseher zu betreffen egal welche Grösse und ob LCD oder Plasma. Scheint ein grundsätzliches Problem in der Samsung Software zu sein.

    Aber zumindest muss ich das schwere und sperrige Teil nun nicht aus der Wohnung schleppen, das würde mir nicht wirklich behagen.

    Habe gerade noch gelesen, dass der letzte Schreiber einen Zusammenhang mit dem CI Modul vermutet. Ich habe auch eines drin und werde das mal rausnehmen, da ich dieses eigentlich selten brauche, da ich ja über die DM8000 schaue und der eingebaute Sat Tuner bloss als "Backup" dient.



    Es grüsst

    Sigma1
     
  8. donfaustino

    donfaustino Senior Member

    Registriert seit:
    12. Januar 2010
    Beiträge:
    296
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Hi,
    ich habe das CI-Modul nur noch drin wenn unser Babysitter TV schauen will, weil die die Komplexität meines VDR will ich einem Unbedarften dann doch nicht zumuten.
    Seitdem ich das CI-Modul nicht mehr ständig drin habe, habe ich auch keine Probs mit dem HDMI-Signal. Ach, das Firmwareupdate des TV hat n ix gebracht.

    Übrigens ist mein CI-Modul ein Diablo WiFi Cam.
     
  9. sigma1

    sigma1 Neuling

    Registriert seit:
    23. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    Also bis jetzt läuft noch alles bestens. Habe inzwischen das CI auch rausgenommen (Viaccess). Ich brauche es nicht solange die Dreambox funktioniert. Der der TV auch einen Sat/Cable/DVB-T/analog Tuner hat, wollte ich schauen, wie komfortabel das ganze ist. Aber die Senderverwaltung ist nicht der hit, vor allem nicht, wenn man eine 4 Satelliten Anlage hat (sind dann einige Tausend Programme die da gefunden werden). Und das Ordnen ist sehr "unkonfortabel". Aber so als Backup warum nicht. Das CI kommt einfach dann rein, wenn es notwendig ist die Viaccess Sender zu entschlüsseln.

    Sigma1
     
  10. donfaustino

    donfaustino Senior Member

    Registriert seit:
    12. Januar 2010
    Beiträge:
    296
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: samsung Led TV Ue40B6000 HDMI : Kein Signal

    zum Thema Ordnen der Sender, da gibt ein super tool womit man auf nem PC eine tolle Senderliste anfertigen kann.
    Auf den Samsungs kann man die Kanalliste ex und importieren.

    suhe mal hier im forum nach "sammyGo Channellist"
     

Diese Seite empfehlen