1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Sagemcom RCI88-320 KDG fehlende HD-Sender

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von bensonian_int, 22. September 2012.

  1. bensonian_int

    bensonian_int Neuling

    Registriert seit:
    10. Januar 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo User,
    Habe heute von Kabel Deutschland den Sagemcom RCI88-320 KDG mit 1000 GB Festplatte erhalten und gleich angeschlossen und Sender gesucht. Nun mein Problem: Der Sagemcom findet alle Sender von S02 (114MHz) nicht, sprich arteHD, kabel1 HD, SPORT1 HD, Spiegel TV Wissen HD und Cartoon Network HD. Bei meinem anderen Receiver (Sky+) ist das exakt gleiche Problem auch nachdem die Kabeloffensive bei uns durchgeführt wurde aufgetreten, jedoch konnte dies ganz leicht durch eine manuelle Suche behoben werden, so dass alle Sender vorhanden sind. Wenn ich aber beim Sagemcom versuche eine manuelle Suche bei 114Mhz zu machen, bekomme ich die Fehlermeldung "Umschalten fehlgeschlagen". Ich habe daraufhin eine automatische Sendersuche und einen Werksreset gemacht, ohne Erfolg. Nun wollte ich fragen ob solch ein Problem beim Sagemcom bekannt ist und ob es eventuell bereits Lösungsansätze gibt?
    Danke für eure Antworten.

    Liebe Grüße,
    Benny
     
  2. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.610
    Zustimmungen:
    3.796
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Sagemcom RCI88-320 KDG fehlende HD-Sender

    Das ist nicht das Problem des Receivers sondern liegt am Empfang.
    Mögliche Gründe könnten sein:

    • schlecht geschirmte Kabel
    • nicht stramm sitzende Stecker
    • Antennendose die die Frequenz dem Radio zuordnet
    • Verkabelung im Haus schlecht geschirmt
     

Diese Seite empfehlen