1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

S8000 erkennt Alphacrypt nicht

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Bode, 28. Oktober 2006.

  1. Bode

    Bode Neuling

    Registriert seit:
    28. Oktober 2006
    Beiträge:
    5
    Anzeige
    S8000 erkennt das alphacrypt classic modul nicht!
    Immer wieder aussetzer bei arena.
    Firmware on homecast und von alphacrypt auf neustem stand.
    Bitte um rat! Soll ich auf homecast oder auf mascom sauer sein.
    Danke für eine Antwort!:wüt:
     
  2. seagal1

    seagal1 Gold Member Premium

    Registriert seit:
    28. September 2005
    Beiträge:
    1.943
    Ort:
    Sachsen-Anhalt
    Technisches Equipment:
    Technisat HD S2, Edision Argus Vip2, ET 9200, ET 9500, ET 8500, Sony BRAVIA KDL-40EX707
    AW: S8000 erkennt Alphacrypt nicht

    Hi,

    habe ebenfalls AC Classic (3.09) und S8000 aber null Probleme mit Arena-Empfang. Hast Du nach dem FW-Update des Receivers einen Werksreset durchgeführt? Ich mache dies bei jedem neuen Update und hatte bisher keine Schwierigkeiten.

    Viele Grüße
     
  3. LuckySpike

    LuckySpike Talk-König

    Registriert seit:
    7. September 2005
    Beiträge:
    5.194
    AW: S8000 erkennt Alphacrypt nicht

    Dem kann ich mich nur anschließen. Läuft bei mir auch ohne Probleme.
     

Diese Seite empfehlen