1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

S1 springt immer vom Dolby-Digital-Ton weg

Dieses Thema im Forum "TechniSat" wurde erstellt von M.Hulot, 20. Juni 2014.

  1. M.Hulot

    M.Hulot Senior Member

    Registriert seit:
    30. August 2004
    Beiträge:
    167
    Zustimmungen:
    2
    Punkte für Erfolge:
    28
    Anzeige
    Ich habe bei meinem S1 Dolby Digital als bevorzugte Tonart ausgewählt. Das funktioniert auch gut, wenn ich normal über den Receiver fernsehe - nur leider tue ich das so gut wie nie, sondern schaue mir Sendung aufgezeichnet an.
    Wähle ich nun ein Aufzeichnung auf der externen Festplatte aus, wird diese trotz meiner Einstellungen nie sofort mit DD abgespielt, sondern immer erst in MPEG.

    Das folgende Auswählen der richtigen Tonspur ist vor allem deshalb so nervig, weil die Aufnahme dann ein, zwei Sekunden vorspringt.

    Haben andere diese Erfahrung auch gemacht? Warum gilt die Einstellung des bevorzugten Tonformats nicht für Aufnahmen? Oder mache ich etwas falsch?
    Oder gibt es neue Technisat-Modelle, die diesen Fehler nicht haben?

    Ich würde mich sehr über Hilfe freuen.
     

Diese Seite empfehlen