1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

S02/S03 Problem seit 26.04.06

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von binichdrin, 2. Mai 2006.

  1. binichdrin

    binichdrin Neuling

    Registriert seit:
    28. April 2006
    Beiträge:
    5
    Anzeige
    S02/S03 Problem seit 26.04.06 (Umfrage)

    @ all

    Da ja einige derzeit Probleme mit dem Empfang von S02 und/oder S03-Sendern haben, würde ich gerne eine kurze Umfrage machen; auch um eventuell schneller eine Lösung zu erhalten.

    Bitte nur kurz angeben,
    - welchen Receiver Ihr nutzt (evtl. auch modifiziert),
    - welchen Kabelanbieter Ihr nutzt,
    - welches Problem Ihr habt (derzeit möglich: alles okay, Problem nur mit Sendern auf S02, Problem nur mit Sendern auf S03, Problem mit S02 und S03) sowie
    - ggf. erfolgreiche Lösungsversuche.

    Bitte den Thread knapp halten.
     
    Zuletzt bearbeitet: 2. Mai 2006
  2. binichdrin

    binichdrin Neuling

    Registriert seit:
    28. April 2006
    Beiträge:
    5
    AW: S02/S03 Problem seit 26.04.06

    Receiver: D-Box 2 Sagem (Neutrino)
    Anbieter: ISH NRW
    Problem: nur bei S03-Sendern (gefunden, aber quasi Dia-Show mit Ton-Aussetzern)

    Lösung: noch keine
     
  3. ente73

    ente73 Junior Member

    Registriert seit:
    2. Mai 2006
    Beiträge:
    124
    AW: S02/S03 Problem seit 26.04.06

    Receiver: dBox II (Original Software)
    Anbieter: ish NRW
    Problem: keine S02 Sender gefunden, in einem Zimmer S03 Sender ohne Probleme, im anderen Zimmer mit vielen Aussetzern

    Lösung: auch keine!
     
  4. sir.pappnase

    sir.pappnase Neuling

    Registriert seit:
    23. Dezember 2004
    Beiträge:
    4
    AW: S02/S03 Problem seit 26.04.06

    Receiver: D-Box 2 Nokia (Neutrino)
    Anbieter: ISH NRW
    Problem: nur bei S02-Sendern (gefunden, aber quasi Dia-Show mit Ton-Aussetzern)

    Lösung: noch keine, Modifizierung in services.xml bringt leicht Linderung, aber damit kann man nicht wirklich fernsehen
     
  5. psychoprox

    psychoprox Gold Member

    Registriert seit:
    25. Dezember 2005
    Beiträge:
    1.447
    Ort:
    Oberhausen, NRW
    AW: S02/S03 Problem seit 26.04.06

    Receiver: Nokia D-Box 1 mit DVB2000 (Kabelanschluss direkt am Tuner)
    Anbieter: ish
    Problem: S02 Sender werden gefunden, aber kein Bild und kein Ton

    Lösung: Keine Lösung bekannt


    Receiver: Nokia D-Box mit DVB2000 (Kabelanschluss weg vom Tuner)
    Anbieter: ish
    Problem: Keines, alle Sender funktionieren
     
  6. Pacific

    Pacific Neuling

    Registriert seit:
    2. Mai 2006
    Beiträge:
    7
    AW: S02/S03 Problem seit 26.04.06

    Receiver: Nokia dBox II (Original Software)
    Anbieter: ish NRW
    Problem: keine S02 und S03 Sender gefunden
    Analog: schlechtes Bild besonders bei Sendern um 47Mhz (MTV)

    Lösung:S03 Sender direkt nach dem Verteiler im Keller gefunden,
    bzw. das Signal der Antennendose in der Wohnung verstärkt (10dB).
    Analog wurde es dadurch auch besser.
    S02 kein Erfolg.
     
  7. Holger

    Holger Senior Member

    Registriert seit:
    14. Januar 2001
    Beiträge:
    364
    Ort:
    Hessen
    AW: S02/S03 Problem seit 26.04.06

    Receiver: an T-Stück: Sagem dBox II (keine Probleme)+ humax Fox (kein S02 Empfang, ohne t-Stück gerade Empfang), anderes Zimmer Technisat PK bei S02 Klötzchen-TV
    Anbieter: iesy/telecolumbus
    Problem: S02 Sender siehe oben
    Analog: schlechteres Bild besonders bei vox, HR3, ntv

    Lösung:entferne T-Stück bei Bedarf
     
  8. Sebinho

    Sebinho Junior Member

    Registriert seit:
    26. April 2006
    Beiträge:
    75
    AW: S02/S03 Problem seit 26.04.06

    receiver: dbox 2 neutrino (direkt am kabel ohne antennendose)
    anbieter: ish nrw
    problem: S03 sender gehen trotz hohem BER-Wert
    S02 sender, alle 2 minuten ein halbes standbild, ton verzerrt, kaum verständlich

    lösung keine
     
  9. Gin Tonic

    Gin Tonic Neuling

    Registriert seit:
    1. Mai 2006
    Beiträge:
    4
    AW: S02/S03 Problem seit 26.04.06

    Hi,

    - DBOX2 Nokia, Neutrino (Petze Image oder MD)
    - ish NRW PLZ 58xxx
    - findet alle Sender auf s02, s03
    - nur Ruckler und Aussetzer bei allen Privaten :(
    Lösung: Alternativantennendose brachte nix; in 5 Räumen getestet; evtl. Dämpfungsregler

    Grüße
    Jörg
     
  10. nettflanders

    nettflanders Junior Member

    Registriert seit:
    14. Mai 2005
    Beiträge:
    35
    AW: S02/S03 Problem seit 26.04.06

    - Nokia Dbox 2 Neutrino (Image JTG 28.04.06)
    - Ish NRW
    - alle Sender auf S02 und S03 werden gefunden kein Bild und nur
    Ton mit Aussetzern.
    - getestet an allen Antennendosen (Neu und S02 fähig) und direkt am Hüp
    ohne Hausverteilung.
    - Modifizierung in services.xml brachte auch nur leichte Linderung.


    - Nokia Dbox 2 BR Original Soft
    - keine Sender von S02 und S03 werden gefunden
    - getestet an allen Antennendosen (neu und S02 fähig) und direkt am Hüp
    ohne Hausverteilung.


    - Sagem Dbox 2 Neutrino (Image JTG 28.04.06)
    - alle Sender werden gefunden und Funktionieren .

    Teste Morgen mal einen Dämpfungsregler.
     

Diese Seite empfehlen