1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ruckler nach Installation und Deinstallation von Beta

Dieses Thema im Forum "Terratec" wurde erstellt von mm2102, 10. Oktober 2008.

  1. mm2102

    mm2102 Neuling

    Registriert seit:
    3. Oktober 2008
    Beiträge:
    7
    Anzeige
    Nach der Installation der letzten beiden Betaversionen treten bei mir in der Aufnahme immer Ruckler, Verpixelungen, Tonaussetzer, etc. auf, wenn ich parallel zur Aufnahme eine Film von Festplatte schaue. Nachdem ich wieder die 5.82 installiert habe, lief es in einem kurzem Test zwar einwandfrei aber heute waren zwei Stunden wieder unbrauchbar und jede weitere Aufnahme war Schrott. Kann es sein, dass etwas von den Betaversionen im System übrig geblieben ist und nun Probleme bereitet? Vor der Installation der Betas hatte ich zwar hin und wieder mal ein paar Aussetzer aber das waren alle paar Stunden mal ein paar Wischer. Nun ruckelt es fast durchgehend.

    1 x Cinergy S2 PCI HD CI
    1 x Cinergy S2 PCI HD
    Computertyp ACPI-Multiprocessor-PC
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 3
    Internet Explorer 7.0.5730.11 (IE 7.0)
    DirectX 4.09.00.0904 (DirectX 9.0c)

    Motherboard
    CPU Typ DualCore Intel Core 2 E8400, 3000 MHz (9 x 333)
    Motherboard Name Asustek P5K pro
    Motherboard Chipsatz Intel Bearlake P35
    Arbeitsspeicher 3328 MB (DDR2-800 DDR2 SDRAM)
    BIOS Typ AMI (03/06/08)

    Anzeige
    Grafikkarte NVIDIA GeForce 9600 GT (512 MB)

    Multimedia
    Soundkarte Realtek ALC883 @ Intel 82801IB ICH9 - High Definition Audio
     
  2. mm2102

    mm2102 Neuling

    Registriert seit:
    3. Oktober 2008
    Beiträge:
    7
    AW: Ruckler nach Installation und Deinstallation von Beta

    so, ich habe die gesamten probleme jetzt gelöst. beide karten in den müll geworfen, thc deinstalliert und den ganzen bastelkram von der festplatte verbannt. zwei skystar reingebaut, dbviewer installiert und ein paar stunden später funktionierte alles. und mit dem kundendienst kann man sogar reden und auch mailen. und die antworten sogar!! :eek:

    jo, das habe ich gemerkt. :winken:
     

Diese Seite empfehlen