1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ruckelproblem bei gestreamten mpeg´s

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von BUNZE, 21. Januar 2004.

  1. BUNZE

    BUNZE Junior Member

    Registriert seit:
    20. Januar 2004
    Beiträge:
    30
    Ort:
    HH
    Anzeige
    Hi....
    also folgendes Problem:

    Die mit ngrab gestreamten mpeg`s aus meiner nokia dbox2 mit neuster neutrino zwei intel flash und avia500 ruckeln, hüpfen, springen....wie auch immer....es gibt also viele kleine bildaussetzer, während der ton völlig normal funktioniert.
    Habe hier im Forum noch nicht konkretes über diesen Fehler gefunden.
    Lediglich dass es etwas mit der avia500 zu tun haben könnte?
    Weiß jemand etwas konkretes ?
     
  2. glamat

    glamat Silber Member

    Registriert seit:
    29. August 2003
    Beiträge:
    723
    Ort:
    Hannover
    Schon mal Jack The Grabber ausprobiert? Dort hast Du die Wahl zwischen 3 verschiedenen Aufnahme Engines. Bei mir sind die Ergebnisse zwischen den Engines auch unterschiedlich vielleicht kannst Du so den Fehler umgehen.
     
  3. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.277
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Oft ruckelt auch nur der Player. Wenn ich mit der D-Box1 Streame (natürlich Fehlerfrei) dann ruckelt es auch extrem aber nach dem Brennen ist das Ruckeln weg.
    Gruß Gorcon
     
  4. Lechuk

    Lechuk Institution

    Registriert seit:
    14. April 2002
    Beiträge:
    15.316
    Ort:
    bln
    Technisches Equipment:
    Sat:
    Atemio AM510
    19,2° - 28,2°

    TV:
    Optoma HD26 92"
    aktives 3D

    Ton:
    7.1-Kanal A/V Surround Receiver
    TEAC AG-D500
    Heimkino Boxensystem eingerichtet nach 3.1.13 ITU.R 3/2

    Sony VAJO
    HP Pavilion dv6545eg

    Samsung BD-D6500 3D
    Samsung BD-F7500 3D

    LD
    Denon LA-2300A
  5. ente01

    ente01 Neuling

    Registriert seit:
    23. Januar 2004
    Beiträge:
    19
    Ort:
    Münster
    Ruckelt der Stream bei dir auf dem Rechner oder meinst du den Movieplayer der Box ?
    Sollte es auf dem Rechner Probleme geben , einfach den .m2p File umbenennen in .vob und mit z.B.:powerDVD abspielen . Jetzt müsste der Stream korrekt laufen . Gruss ente01 läc
     

Diese Seite empfehlen