1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Relook 400s Crash/Netzwerk Problem

Dieses Thema im Forum "andere Receiver" wurde erstellt von BoNeS7, 11. Januar 2009.

  1. BoNeS7

    BoNeS7 Neuling

    Registriert seit:
    2. Januar 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Relook 400s
    Anzeige
    Hallo,

    ich hab momentan nen relook 400s mit enigma am laufen , welcher auch im netzwerk angeschlossen ist.
    er lief jetzt ungefähr 2 jahre ohne probleme ( ohne jegliche updates ) ...
    Nun zum Problem: seit kurzem hängt sich der receiver auf, was heisst das ich rein garnix mehr machen kann..
    Nach nem reboot kann ich via telnet befehl /oder auch ueber FTP mich einloggen und alles geht, aber nach ca 1 min schmiert er ab, und verbindung is dann auch weg.
    Mir is aufgefallen, das er immer abschmiert , wenn die HD in den standby mode wechselt, also abschaltet...
    dachte erst HD ist kaputt, und hab sie mal entfernt, half aber nichts.
    Kann das sein das der Bootloader einen weg bekommen hat ??? da ich seit dem das problem besteht auch bootprobs habe, dh wenn ich die kiste starte kommen nur sterne im display und nix passiert...
    Ich muss den relook dann ca 30 (!) mal resetten , bevor er ueberhaupt wieder bootet, und ich ueber netzwerk zugriff bekommen kann..
    wenn der receiver ca 1 tag spannungslos ist, läuft er ca 8 h , ab dann ist kein connecten ueber netzwerk moeglich und das OS stuerzt ab....
    Ventilator hab ich ueberprueft..obwohl der nur fuer die HD ist. der geht und alles is staubfrei.

    weitere applicationen: CCcam

    aber auch ohne CCcam start crasht die box...

    Bin mir nicht sicher , denke aber er is im Ar... , vllt kennt einer dieses Prob, dann bitte mal reagieren. Sonst hol ich mir ne Dreambox xD.
     
    Zuletzt bearbeitet: 11. Januar 2009

Diese Seite empfehlen