1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Receiver springt nicht an

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Wolf63, 14. Juli 2004.

  1. Wolf63

    Wolf63 Senior Member

    Registriert seit:
    13. Juli 2004
    Beiträge:
    329
    Anzeige
    Ich habe einen Elipsus 3202 S von Micronik, mit dem ich ansonsten zufrieden bin, aber es gibt ein Problem. In unregelmäßigen Abstanden springt er nicht an, d.h., auf dem Display erscheint nur das Micronik-Symbol und danach hilft nur noch Stecker ziehen. Da dies ein Receiver mit Festplatte ist, ist es ärgerlich, wenn dadurch programmierte Sendungen nicht starten.
    Die Box hat das neueste Update, ich habe Reset gemacht und die Festplatte formatiert, ohne Erfolg.
    Kann es sein, daß ein derartiger Fehler auch durch eine defekte LNB verursacht werden kann? Falls ja, kann man irgendwie die LNB prüfen? Leider tritt der Fehler nur sporadisch auf.
    Vielen Dank schon mal für Antworten
    Wolf
     
  2. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Receiver springt nicht an

    Wird wohl nicht am LNB liegen, eher verbugte Software. Micronik eben ...
     
  3. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.622
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
    AW: Receiver springt nicht an

    Wie kann man damit "ansonsten" zufrieden sein?:eek:
     

Diese Seite empfehlen