1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Receiver - alter Fernseher geht, neuer nicht

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von FrankTank87, 24. Februar 2012.

  1. FrankTank87

    FrankTank87 Neuling

    Registriert seit:
    24. Februar 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo allerseits!

    Ich habe eine gewöhnliche digitale SAT Schüssel und verwende einen LNB um im Haus 4 Receiver zu betreiben. Im Wohnzimmer hatte ich bis vor kurzem einen alten Plasma Fernseher. Der war per SCART am Receiver angeschlossen und funktionierte einwandfrei. Schließe ich allerdings meinen neuen HD Fernseher an, so sehe ich die Meldung "Kein Signal". Diese Meldung wird wohl vom Receiver an den Fernseher geschickt, denn mit der Receiver Fernbedienung kann ich am neuen TV im Menü des Receivers herumklicken. Wenn ich wieder den alten Fernseher an den Receiver anschließe, dann funktioniert wieder alles einwandfrei.

    Woran könnte das liegen? Von der Schüssel bis einschließlich Receiver müsste ja alles in Ordnung sein, denn mit dem alten TV kann ich problemlos alle Sender empfangen.
     
  2. MartinP

    MartinP Board Ikone

    Registriert seit:
    14. Januar 2007
    Beiträge:
    3.678
    Zustimmungen:
    219
    Punkte für Erfolge:
    73
    Technisches Equipment:
    Humax F3-FOX-CI
    Gibertini-Schüssel
    Pearl-Quad-Switch-LNB -> Tonne
    Alps Quad LNB f. 19.2 E
    2 x Alps Single LNB f 28,5 E u. 9.0 E

    Edision Argus Vip

    Unitymedia 2Play 100
    AW: Receiver - alter Fernseher geht, neuer nicht

    Das klingt interessant.
    Wenn der neue Fernseher einen dreipoligen Netzstecker mit Schutzkontakt hat, könnte es möglicherweise an einer Brummstörung durch mangelhaften Potentialausgleich liegen.
    Diese könnte die Ebenenumschaltung des LNB/Multischalter stören.

    Wenn der Receiver zwei SCART-Ausgänge hat, könntest Du mal probieren, was passiert, wenn Du den alten (an den Haupt-Scart-Ausgang) und den neuen Fernseher gleichzeitig anschließt.

    Nachtrag: Wenn der alte Fernseher einen dreipoligen, aber der neue einen zweipoligen Netzstecker hat, könnte es auch ein anderes Problem sein:
    Dann könnte z. B. eine fehlerhafte Steckverbindung in der Antennenleitung eine Unterbrechung des Schirms verursachen, und die Schaltspannung nahm beim alten Fernseher den Umweg über den Schutzleiter des alten Fernsehers...

    Meine erste Theorie liegt nahe, wenn bei dem Anschluss der beiden Fernseher das Signal weggeht, sobald der neue Fernseher zusätzlich angeschlossen wird.

    Meine zweite Theorie, wenn beim Abklemmen des alten Fernseher das Signal am neuen Fernseher weggeht.
     
    Zuletzt bearbeitet: 24. Februar 2012
  3. raceroad

    raceroad Board Ikone

    Registriert seit:
    2. März 2011
    Beiträge:
    4.442
    Zustimmungen:
    215
    Punkte für Erfolge:
    73
    AW: Receiver - alter Fernseher geht, neuer nicht

    Ich würde eher umgekehrt darauf tippen, dass der alte Plasma einen 3-poligen Netzstecker und der neue TV nur noch einen 2-poligen Eurostecker hat. Wäre das so, kann die Masseverbingung vom Satreceiver zum LNB zu schlecht sein.

    Auch dann wäre Empfang wieder möglich, wenn man den Satreceiver über Signalverbindugen mit beiden Fernsehern verbindet (der Plasma müsste nicht eingeschaltet, aber dessen Netzstecker eingesteckt sein).
     

Diese Seite empfehlen