1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Rears rauschen - Yamaha RX-V520RDS

Dieses Thema im Forum "Audio-Equipment und Digitalton" wurde erstellt von TAFKAD, 31. Januar 2007.

  1. TAFKAD

    TAFKAD Junior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    30
    Ort:
    Berlin-Neukölln
    Technisches Equipment:
    Philips Cineos 50PF9967
    Humax PR-HD 1000
    Anzeige
    Hallo alle,

    vielleicht könnt ihr mir helfen.
    Ich hab mir einen neuen Receiver zugelegt und zwar den Yamaha RX-V520RDS. Vorher hatte ich den Yamaha RX-V430RDS. Mit dem alten Receiver war alles wunderbar, musste aber "upgrade" da ich mehr als einen optischen Eingang brauchte.

    Nun habe ich alles wieder 1:1 angeschlossen, habe aber auf den Rear-Boxen ein leichtes Rauschen. Ich werde langsam wahnsinnig, weil ich nicht weiss, wie ich das wegbekommen. Im 5-Channel-Stereomode ist das Rauschen weg, also ein Kabelproblem, bzw. Litzenvertauschung schließe ich auch aus.
    Am DSP liegt es scheinbar auch nicht, wenn ich das deaktiere rauscht es trotzdem.

    Hat oder kennt jemand auch dieses Problem?
    Würde mich freuen, wenn mir jemand einen Tipp, oder einen Link zu Idealsettings geben könnte.

    Daaaanke und Grüße aus Berlin

    Daniel
     
  2. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Rears rauschen - Yamaha RX-V520RDS

    Was bitte sind Idealsettings?
     
  3. TAFKAD

    TAFKAD Junior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    30
    Ort:
    Berlin-Neukölln
    Technisches Equipment:
    Philips Cineos 50PF9967
    Humax PR-HD 1000
    AW: Rears rauschen - Yamaha RX-V520RDS

    Danke für die Hilfe, ich probier´s mal!

    Nächste mal werde ich nur für dich Wörter in Anführungszeichen setzen! :rolleyes:
     
  4. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Rears rauschen - Yamaha RX-V520RDS

    Warum in Anführungszeichen? Ich habe anständig gefragt, weil ich den Begriff noch nie gehört habe und mir nichts drunter vorstellen kann.

    Was sagt denn der Support von Yamaha zu deinem Problem?
     
  5. casper100

    casper100 Wasserfall

    Registriert seit:
    16. September 2004
    Beiträge:
    7.900
    Ort:
    BaWü
    AW: Rears rauschen - Yamaha RX-V520RDS

    An der LS-Verkabelung wird's nicht liegen.
    Wie, und was für Geräte sind noch am Yamaha angeschlossen?
    Da wird dir warscheinlich nix anderes übrig bleiben als jeden einzelnen Anschluß zu überprüfen bzw. nacheinander -ein- und -aus- zu stecken, und zu hören ob's noch rauscht.
    Falls der Yamaha auch der Kabeldose (Radio) angeschlossen ist, würde ich das zu erst kontrollieren.
    Auch, falls vorhanden, die Verbindung mit einem PC könnte den Fehler bringen.
     
  6. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Rears rauschen - Yamaha RX-V520RDS

    Wäre auch hilfreich zu wissen um welche Art von Rauschen es sich handelt... Eher "rosa" Rauschen, oder lässt es sich auf eine bestimmte Frequenz einschätzen oder gar ein 50 Hz-Brummen?
     
  7. TAFKAD

    TAFKAD Junior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    30
    Ort:
    Berlin-Neukölln
    Technisches Equipment:
    Philips Cineos 50PF9967
    Humax PR-HD 1000
    AW: Rears rauschen - Yamaha RX-V520RDS

    Morgen,

    Es hängen über Cinch der Audioausgang der Playstation ein ein CD-Player dran, über Optisch ein Sat-Receiver und ein DVD-Player.
    Ich denke auch, dass ich alles noch mal abziehe *stöhn* Dieses Kabelwirrwarr macht mich irre.
    Ein PC hängt nicht dran und auch Radio ist nur über die UKW-Antenne dran.

    Danke erst einmal

    @mittelhessen: nix für ungut...! ;-)
     
  8. Georg J. aus M.

    Georg J. aus M. Senior Member

    Registriert seit:
    20. April 2006
    Beiträge:
    217
    Ort:
    Mannheim
    Technisches Equipment:
    Topfield 5200 PVRc
    AW: Rears rauschen - Yamaha RX-V520RDS

    Das Problem hatte ich bei meinem Receiver anfangs auch (auf den Surround-LS). Ich habe das beim Händler reklamiert und der Fehler wurde vom Hersteller darauf hin beseitigt.

    Viele Grüße aus Mannheim
    Georg
     
  9. TAFKAD

    TAFKAD Junior Member

    Registriert seit:
    30. August 2006
    Beiträge:
    30
    Ort:
    Berlin-Neukölln
    Technisches Equipment:
    Philips Cineos 50PF9967
    Humax PR-HD 1000
    AW: Rears rauschen - Yamaha RX-V520RDS

    Gibt es denn eine Möglichkeit das Gerät in den Auslieferungszustand zurückzusetzen?
    Ich glaube, ich habe jetzt so viel verstellt, da wäre das mal sinnvoll.
     
  10. atomino63

    atomino63 Platin Member

    Registriert seit:
    20. November 2004
    Beiträge:
    2.447
    Ort:
    Spreewälder
    Technisches Equipment:
    canton, marantz, onkyo, panasonic, project, sennheiser, sony, technisat
    AW: Rears rauschen - Yamaha RX-V520RDS

    Bei meinem Onkyo 919 geht es über die Funktion "Initalize".
    Rauschen die Rears auch wenn nur der Receiver läuft, also ohne Signal und weitere eingeschaltete Geräte? Wenn das so ist, dann kommt das Rauschen von den Rear Amps, läge demnach am Receiver selbst und ist für mich in diesem speziellen Fall auch die plausibelste Erklärung.
     

Diese Seite empfehlen