1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Qualitätsprobleme Kanal 37

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von grann_biszkotow, 18. Februar 2003.

  1. grann_biszkotow

    grann_biszkotow Neuling

    Registriert seit:
    4. Februar 2003
    Beiträge:
    8
    Ort:
    Berlin
    Anzeige
    Mahlzeit,

    ich habe seit Ende 01/02 die Panasonic Box (TU-CT20E) und bekomme hier in Neukölln 15 Programme in befriedigender bis sehr guter Qualität rein. Probleme macht nur Kanal 37 (MDR, WDR, Phoenix; NDR): Die Signalqualität ist zwar vom Feinsten (90-100%) aber nach wenigen Minuten fällt immer die Farbe aus. Nach einem Aus-/Einschalten der Box ist die Farbe wieder da, nach wenigen Minuten beginnt das Spielchen von neuem. Habe die Box schon umgetauscht weil ich dachte es liegt daran. Tritt wie gesagt NUR bei Kanal 37 auf. Hat dieser Kanal vielleicht irgendwelche technischen Besonderheiten ?
     
  2. P800

    P800 Platin Member

    Registriert seit:
    21. Juli 2001
    Beiträge:
    2.848
    Ort:
    Germany
    Hallo!
    Geh einfach mal davon aus, dass bisher nur Kanal 5 und 44 im Regelbetrieb sind.
    Kanal 37 mag durchaus bei dir in guter Signalqualität hereinkommen, aber was weisst du, was da alles noch im Test ist.
    Warte einfach die Zeit ab...1.März ist schon der nächste Schritt angesagt.
    Bevor du hier an Defekt oder sowas ähnliches denkst....einfach etwas mehr Geduld.
     
  3. c00l.wave

    c00l.wave Senior Member

    Registriert seit:
    1. November 2002
    Beiträge:
    176
    Ort:
    Berlin
    Also ich denke nicht, daß direkt der Sender dran Schuld ist. Evtl. liegt es an deren Encoder, sodaß er Deinen Decoder etwas "verwirrt" und dann eben Fehler in der weiteren Dekodierung hervorruft. Andere Leute (mit anderen Receivern) scheinen dieses Problem nicht zu haben, sonst hätte sich hier bestimmt schon jemand außer Dir gemeldet. Eine Empfangsstörung sollte IMHO auch nicht zu solchen Fehlern führen, aber wenn das Gerät in Ordnung ist, bleibt tatsächlich nur noch ein Problem beim Sender.

    Ich würde Dir auch raten, wenn möglich (wegen Garantie etc.) noch 2 Wochen zu warten, evtl. tut sich da noch was. Ansonsten ruf bei der MABB an, wenn Du Dich von der Murks-Hotline hast weiterverbinden lassen solltest Du dort mehr erfahren können. winken
     

Diese Seite empfehlen