1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PVR8000 hängt zwischendurch für 10sec.

Dieses Thema im Forum "Humax" wurde erstellt von WillSat, 5. Dezember 2004.

  1. WillSat

    WillSat Neuling

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    12
    Ort:
    59
    Anzeige
    Hallo,

    ich habe folgendes Problem:

    mein 8000er hangt zwischendurch beim gucken (Timeschift aktiviert) für ca. 10 sec und zeigt roten Balken "Dienst sendet nicht oder ist verschlüsselt".

    Dieses macht er auch manchmal bei der Aufnahme, dann fehlen dort 10 sec.

    Letztens hat er auch wärend der Wiedergabe diesen Effekt gezeigt, die Wiedergabe hat gestoppt. Danach sagte er mir, wenn ich wieder auf Wiedergabe gehen wollte, keine Festplatte vorhanden.

    Mein System:

    H/W Version PVR8000E1.0
    S/W Version PVR8000E1.00.27
    Gerätetreiber DPVR8000E1.00.04
    Loader SE1.01

    160GB Platte Samsung

    Signalstärke zwischen 35 und 65% bei 100% Signalqualität, 80er Schüssel mit Quad incl Switch.

    Was ist hier los? Platte nicht i.O. oder Signale zu schwach oder Gerät nicht i.O.?

    Gruß Willsat
     
  2. Stefan1100

    Stefan1100 Gold Member

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1.895
    Ort:
    Im Herzen Bayerns
    AW: PVR8000 hängt zwischendurch für 10sec.

    Als erstes solltest du mal deine Schüssel sauber ausrichten, Signalstärke von 35% ist definitiv zu wenig, daher kommen deine Aussetzer.
    Wieso schwankt dein Signal so stark? Hast du Bäume im Sichtfeld oder ist sie windanfällig? Normal ist das jedenfalls nicht.

    Die Meldungs sagt aus, daß er kein verwertbares Signal mehr bekommt. Ist das Signal weg, stoppt auch automatisch die Aufnahme.

    Daß er die Platte nach einer abgebrochenen Wiedergabe nicht mehr erkennt, könnte eine Folgeerscheinung sein.

    Beseitige das Empfangsproblem, dann prüfe, ob die anderen Probleme noch auftreten.
     
  3. 42grün

    42grün Neuling

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    11
    AW: PVR8000 hängt zwischendurch für 10sec.

    Hallo,
    ich habe seit kurzem auch eine 160GB Samsung. Die Dateien meiner alten Seagate habe ich im PC auf diese übertragen nachdem ich Sie im Humax initaliesiert hatte.
    Nun ist es mir gestern 2mal passiert das wärend der wiedergabe einer Aufzeichnung diese plötzlich Stoppte und der rote Balken auftauchte. Anschließend war dann keine Festplatte vorhanden.
    Nach aus und wieder anschalten liefen die selben Aufzeichnungen störungsfrei durch.
    Vielleicht liegt es also an der Samsung ( wärmeproblem??).
    gruß 42grün
     
  4. WAKQM12

    WAKQM12 Junior Member

    Registriert seit:
    19. Oktober 2004
    Beiträge:
    66
    Technisches Equipment:
    Vantage VT-1
    Panasonic TX-P42V10E
    AW: PVR8000 hängt zwischendurch für 10sec.

    @42 grün

    Hatte ich auch mit einer nagelneuen Samsung-Platte.
    War die Initialisierung im Humi auf Anhieb fehlerfrei? Ich mußte das mehrmals machen. Dann trat das Problem auf. Offenbar verliert der Humi die Platte während des Lesezugriffs. Aufnahemen (Schreiben) laufen durch.
    Meine Lösung:
    Platte direkt an den PC hängen und mit FAT32 formatieren. Dann die Ordner MPS,Radio und TV anlegen und Platte in den Humi. Wenn er Fehler meldet, ignorieren und nicht erneut initialisieren lassen. Seit dem läuft die Platte ohne Probs bei mir.
     
  5. Stefan1100

    Stefan1100 Gold Member

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1.895
    Ort:
    Im Herzen Bayerns
    AW: PVR8000 hängt zwischendurch für 10sec.

    Habt ihr eine 5400er HDD im Hummi?

    Wenn sie schneller ist (7200 U/min), dann habt ihr wohl ein Wärmeproblem.
     
  6. WAKQM12

    WAKQM12 Junior Member

    Registriert seit:
    19. Oktober 2004
    Beiträge:
    66
    Technisches Equipment:
    Vantage VT-1
    Panasonic TX-P42V10E
    AW: PVR8000 hängt zwischendurch für 10sec.

    Nein, eine 5400er.
     
  7. WillSat

    WillSat Neuling

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    12
    Ort:
    59
    AW: PVR8000 hängt zwischendurch für 10sec.

    Hallo zusammen,

    Dank für so viele Meldungen.

    @Stefan: Signale schwanken zwischen den einzelnen Sendern so stark, d.h. z.B. ARD und Kabel.

    Auch ich habe eine 5400er Platte.

    @42grün: Auch bei mir waren die Aufnahmen i.O. nachdem ich den Receiver aus und wieder angeschaltet habe.

    @WAKQM12: Kommt diese Fehlermeldung dann immer oder nur beim ersten Start?

    Dank Willsat
     
  8. WAKQM12

    WAKQM12 Junior Member

    Registriert seit:
    19. Oktober 2004
    Beiträge:
    66
    Technisches Equipment:
    Vantage VT-1
    Panasonic TX-P42V10E
    AW: PVR8000 hängt zwischendurch für 10sec.

    Nachdem ich die am PC formatierte Platte in den Humi geschoben hatte, kam eine Meldung, das es Probleme mit der Platte gibt und sie neu initialisiert werden muß.
    Das habe ich über EXIT abgebrochen. Diese Meldung kam nur einmal. Wenn ich jetzt die Platte rausnehme kommt die Meldung nicht mehr.
     
  9. TommyR

    TommyR Neuling

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    1
    AW: PVR8000 hängt zwischendurch für 10sec.

    Hallo Zusammen, ich habe das gleiche Problem. Allerdings benutze ich eine
    160GB HDD von Samsung mit 7200 UPM. Ich dachte bis jetzt immer, daß
    sie zu heiß würde und deshalb die Aussetzer kommen, aber anscheinend
    hat man das Problem auch bei einer 5400er Platte.
    Ich habe das ganze mal 1 Woche ohn HDD getestet und keinen einzigen Aussetzer bzw. keine Fehlermeldung gehabt.

    Gruß,
    TommyR
     
  10. Stefan1100

    Stefan1100 Gold Member

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1.895
    Ort:
    Im Herzen Bayerns
    AW: PVR8000 hängt zwischendurch für 10sec.

    Dann solltest du mal deine F-Stecker überprüfen oder besser gleich neu montieren.
     

Diese Seite empfehlen