1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Proplem mit TU-MSF 100

Dieses Thema im Forum "Palcom / Panasonic / Radix / Relook / Smart" wurde erstellt von gnoomy, 21. März 2005.

  1. gnoomy

    gnoomy Senior Member

    Registriert seit:
    27. Juli 2004
    Beiträge:
    455
    Ort:
    Mittelfranken
    Technisches Equipment:
    Multischalter 9/16, 17/4;
    WaveFrontier T90: Astra 19,2° E,23,5° E, 28,2°E; Eutelsat Hot Bird 13° E; Eurobird 9°E/Eutelsat W1 10°E; Amos 4°W/Atlantic Bird 3 5°W ;
    Panasonic TX-P 46 GW 10;
    Dream-Box 8000-2x DVB-s + 1x DVB-T; TrekStor neptun Full-HD;
    Panasnic: TU-DSF 31, TU-MSF 100, TU-HMS3; Alphacrypt;
    UKW-Antenne, DVB-T-Antenne;
    Anzeige
    Hallo,
    ich habe mit dem TU-MSF 100 ein proplem. Und zwar DD 5.1 läst sich immer erst etwas schwer einschalten, aber dann gehts erst mal eine zeit lang. Nach ca. 20-30 min. blinkt dann der DD-Verstärker und der Ton spint total. Hat das proplem noch jemand oder liegt es vieleicht am TU-MSF 100?
     
  2. Creep

    Creep Platin Member

    Registriert seit:
    16. Juni 2004
    Beiträge:
    2.328
    Ort:
    Hessen (Ex-Berlin)
    Technisches Equipment:
    Panasonic P55VTW60,
    Technisat SkyStar2
    AW: Proplem mit TU-MSF 100

    Welche Softwareversion hast Du auf der MSF100? Die wird im Setup bei Softwareupdate angezeigt. Und in Verbindung mit welchem Verstaerker tritt das Problem auf? Ich hab die Version 2.0.8 (oder.9?) an einem Yamaha. Das funktioniert.
     
  3. gnoomy

    gnoomy Senior Member

    Registriert seit:
    27. Juli 2004
    Beiträge:
    455
    Ort:
    Mittelfranken
    Technisches Equipment:
    Multischalter 9/16, 17/4;
    WaveFrontier T90: Astra 19,2° E,23,5° E, 28,2°E; Eutelsat Hot Bird 13° E; Eurobird 9°E/Eutelsat W1 10°E; Amos 4°W/Atlantic Bird 3 5°W ;
    Panasonic TX-P 46 GW 10;
    Dream-Box 8000-2x DVB-s + 1x DVB-T; TrekStor neptun Full-HD;
    Panasnic: TU-DSF 31, TU-MSF 100, TU-HMS3; Alphacrypt;
    UKW-Antenne, DVB-T-Antenne;
    AW: Proplem mit TU-MSF 100

    V 2.0.9 und Yamaha RX-V1200 RDS
     
  4. Creep

    Creep Platin Member

    Registriert seit:
    16. Juni 2004
    Beiträge:
    2.328
    Ort:
    Hessen (Ex-Berlin)
    Technisches Equipment:
    Panasonic P55VTW60,
    Technisat SkyStar2
    AW: Proplem mit TU-MSF 100

    Hmm, und ein schwaches Signal ist es nicht? Ich kann es jetzt leider nicht testen, weil meine Schüssel auf 28.2 zeigt und dort kein(?) DD ausgestrahlt wird - zumindest nicht frei. Und das passiert immer erst bei längerem Betrieb? Auf jedem DD Service oder nur auf bestimmten (Pro7/ZDF/Premiere)? Nur, wenn auch wirklich 5.1 gesendet wird oder auch, wenn nur Stereo per DD kommt? Ich kann Dir jetzt keine Lösung bieten, aber die Infos würden mich interessieren.
     

Diese Seite empfehlen