1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme (?) Verschaltung Quattro-LNB zu Multischalter 5/8

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von dirkey, 2. April 2007.

  1. dirkey

    dirkey Junior Member

    Registriert seit:
    2. April 2007
    Beiträge:
    67
    Ort:
    Kreis Mainz - Bingen
    Technisches Equipment:
    85er Alu - Spiegel,
    ALPS BSNE9-101 A Quattro-LNB,
    5 auf 8 Multischalter,
    TechzniSat Digicorder S2 mit 160 MB HDD
    Anzeige
    Hallo,

    vor 5 Jahren habe ich mir eine neue SChüssel installiert, so weit alles vorbereitet für digital, aber analog benutzt. Letzt möchte ich umstellen und komme irgendwie nicht klar.

    Meine Ausgänge am LNB: Low I und Low II, High I und High II

    Meine Eingänge am Multischalter: 14V, 18 V und 14 _l-l_, 18 V _l-l_.

    Ich bin bisher davon ausgegangen, dass das Zeichen (hier sehr schlecht dargestellt) _l-l_ dür "digital" steht und habe die letzten Jahre erfolgreich die zwei Low-Ausgänge mit 14V / 18V verbunden genutzt.

    Dementsprechend wollte ich jetzt die restlichen Kabel verbinden, bekomme aber immer irgendwelche Programme am Digitalreciver nicht.

    Wenn ich die untereinander Tausche (14/18, jeweils _l-l_), dann bekomme ich die fehlenden Programme ABER !!! auch (NUR!) EINIGE der, die ich mit der verdrehten Verschaltung hatte.

    Also wollte ich systematisch auf die Spur kommen:

    Low 1 direkt mit dem Reciver verbunden: Kein einziges Programm, weder analog,, noch digital

    Low II direkt mit dem Reciver verbunden: einige Programme, sowohl analog als auch digital

    High I direkt: die fehlenden digitalen Programme

    High II habe ich noch nicht probiert.

    Verwunderlich finde ich, dass ich mit Low I nichts empfange, aber mit der Kombination Low 1 und II alle analogen.

    Außerdem komisch, dass ich offenbar mit Low II und High I alle digitalen bekomme, bisher nur noch nicht geschafft, alle gleichzeitig zum Reviver zu bekommen.

    Ich weiß, das ist viel und verwirrend gechrieben, aber so fühle ich mich auch gerade, Obwohl ich bisher überzeugt war, in sochen Dingen eher versiert zu sein.

    Kennt jemand das (technische) Problem?
     
  2. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Probleme (?) Verschaltung Quattro-LNB zu Multischalter 5/8

    Hast du die Möglichkeit ein Foto vom LNB zu machen oder uns eine Bezeichnung mitzuteilen?

    Die Bezeichnungen am LNB sind eher aussergewöhnlich. Es handelt sich definitiv nicht um ein Monoblock-LNB?
     
  3. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Ort:
    Leipzig
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Probleme (?) Verschaltung Quattro-LNB zu Multischalter 5/8

    Das könnte man alles leicht herausbekommen, wenn Du Dir mal die Mühe machen würdest, aufzuschreiben, welche Programme auf welchem Anschluss gehen. Dann kann man ganz einfach in einer Tabelle nachsehen. Nur mit der Angabe, dass einige Sender gehen, andere nicht, kann man das nicht herausfinden.

    Zusätzlich besteht auch noch die Möglichkeit, dass Dein Receiver falsch eingestellt ist und daher am Multischalter nicht richtig funktioniert. Wichtig ist, dass Diseqc ausgeschaltet ist, und bei LNB universal/22khz eingetragen ist. Falls Du die Möglichkeit hast, solltest Du den Receiver mal an einer funktionierenden Anlage probieren. Das nimmt eine Variable aus dem Rennen und erleichtert somit das Spiel.
     
  4. dirkey

    dirkey Junior Member

    Registriert seit:
    2. April 2007
    Beiträge:
    67
    Ort:
    Kreis Mainz - Bingen
    Technisches Equipment:
    85er Alu - Spiegel,
    ALPS BSNE9-101 A Quattro-LNB,
    5 auf 8 Multischalter,
    TechzniSat Digicorder S2 mit 160 MB HDD
    AW: Probleme (?) Verschaltung Quattro-LNB zu Multischalter 5/8

    Hallo,

    erst einmal danke für die ersten Antworten.
    Ein Foto von dem LNB habe ich noch nicht realisiert. Ich habe aber mal alle 4 Kabel direkt durchprobiert und zumindest das Ergebnis der beiden Highband-Ausgänge in der Liste http://www.westhoefer-online.de/dirk/s-tab.xls zusammengefasst. Dabei ist selbsterklärend, dass ich die grünen Transponder empfange und die roten nicht. Das "ja", "nein" ist nicht zu beachten. Den Rest habe ich nicht durchprobiert bzw. wegen Unwichtigkeit (für mich) der Programme nicht erfasst.

    ich habe die Kabel jetzt an meinem Multischalter alle angeklemmt, mit dem Ergebnis, dass ich alls epfange, was mir bei der Suche zumindest wichtig war (nach Ausländischen habe ich erst garnicht geschaut) außer dem Transponder 71. Stellvertretend dafür vermisse ich ARD und Arte.

    Einzeln angeklemmt empfange ich diese Programme allerdings. (siehe Tabelle).
    Also würde ich es nicht auf einen schlecht oder grenzwertig ausgerichteten Spiegel schieben.
     
  5. dirkey

    dirkey Junior Member

    Registriert seit:
    2. April 2007
    Beiträge:
    67
    Ort:
    Kreis Mainz - Bingen
    Technisches Equipment:
    85er Alu - Spiegel,
    ALPS BSNE9-101 A Quattro-LNB,
    5 auf 8 Multischalter,
    TechzniSat Digicorder S2 mit 160 MB HDD
    AW: Probleme (?) Verschaltung Quattro-LNB zu Multischalter 5/8

    Hallo,

    danke noch mal für die Antworten. Ich habe es aber mittlerweile geschafft. Es lag am Reciver (Targa 5200 HDD von Lidl). Nach einem Firmwareupdate ging alles.

    Gruß!
     

Diese Seite empfehlen