1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme MTV & Viva

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Picnicer, 14. Juni 2006.

  1. Picnicer

    Picnicer Neuling

    Registriert seit:
    14. Juni 2006
    Beiträge:
    7
    Anzeige
    Hallo!
    Ich hab seit kurzem von analog-sat auf digital-sat umgerüstet.

    Jetzt hab ich das problem, das ich kein Mtv und kein Viva mehr empfange.

    Als Reciver habe ich den Humax Pr-Fox. Die Schüssel wurde auf Astra 1 19.2° ost eingestellt.

    eben bin ich zu saturn gefahren, um nachzufragen wie ich den reciver auf mtv einstelle
    (11.739Mhz)
    mir wurde also vor ort bei saturn der reciver auf diese frequenz eingestellt..
    als ich den reciver dann zuhause ausprobiert habe, hats nicht mehr geklappt?

    woran kann das liegen?
    schüssel falsch ausgerichtet?
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.555
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Probleme MTV & Viva

    Sind die anderen Sender da?
    Hat es bei Satur funktioniert?
    Hast Du das auch gesehen das Bild da war.
    Wen das alles der Fall ist
    LNB austauschen.
    Universal LNB
     
  3. Picnicer

    Picnicer Neuling

    Registriert seit:
    14. Juni 2006
    Beiträge:
    7
    AW: Probleme MTV & Viva

    bei saturn hat es einwandfrei funktioniert.
    zuhause findet der reciver den sender ja nichtmals.

    alle anderen sender sind da!
     
  4. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Probleme MTV & Viva

    Dann stimmt mit Sicherheit an deiner Anlage etwas nicht:
    -Low-Bandkabel nicht oder falsch angeschlossen
    -Spiegel schlecht ausgerichtet
     

Diese Seite empfehlen