1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von max-nr1, 8. März 2006.

  1. max-nr1

    max-nr1 Senior Member

    Registriert seit:
    18. August 2005
    Beiträge:
    277
    Anzeige
    Hallo
    Das der Ton von Premiere hakelt , habe ich mich schon damit abgefunden.
    Seit geraumer Zeit kann ich keine Sendungen mehr
    sehen die ca. 1-2 Tage alt sind. Nehme ich die Sendungen in der
    Nacht auf gibt es auch noch keine Probleme. Der Hammer ist , lasse
    ich den Topf an , nimmt er auch die programmierten Sendungen auf,
    was ja auch noch nicht das Problem ist,dann schaue ich mir die
    Sendung am folgenden Tag an, kommt meistens die rote einblendung
    ,,Dieses Programm sendet nicht oder ist verschlüsset,, dann dauert
    es ein paar Sekunden und die Sendung ist dann da.
    Jetzt kommt das was ich nicht verstehe , schaue ich mir die gleiche
    Aufnahme 2-3 Tage später an entschlüsselt er garnicht mehr.
    Ich möchte sagen dieses PROBLEM besteht seitdem Premiere mit den
    Hacker angriffen zutun hat oder hatte.
    Ich kann auch aufnehmen ob Tuner 1 oder 2 immer das gleiche Theater.
    Es nervt ungemein , hat jemand das gleiche Problem

    Gruß Max
     

Diese Seite empfehlen