1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit vertikalem Signal

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von hightie, 1. April 2006.

  1. hightie

    hightie Neuling

    Registriert seit:
    13. Oktober 2005
    Beiträge:
    8
    Anzeige
    Hallo zusammen,

    habe mir vor kurzem eine digitale Satanlage gekauft und war bis gestern auch super zufrieden damit.

    Kurze Info zur Anlage:

    90 cm Schüssel
    0,2 db Quattro LNB
    100 db Kabel (lange Kabelwege)
    Multischalter 5/8

    Seit gestern Abend habe ich nun ein Problem mit den Pro Sieben, Kabel 1, Sat 1, Tele 5 usw.
    Die anderen wie ZDF, RTL, Das Erste, WDR usw. funktionieren ohne Probleme. Muss noch erwähnen, das seit gestern Abend die Wetterlage(Wind und Regen) bei uns in der Region etwas schlechter ist als die Tage zuvor. Habe heute morgen einige Versuche gestartet und dabei ist mir folgendes aufgefallen:

    Habe kaum vertikales Signal (schlecht oder garnicht)! Um die Möglichkeit auszuschließen, das sich die Schüssel durch Wind etc. verstellt hat, habe ich diese neu ausgerichtet(mit Satfinder). Erneut das selbige Problem, horizontal super Signal bis zum Anschlag, vertikal kaum bzw. fast garnichts. Habe auch schon versucht einen analogen Receiver zu benutzen, Bild bei oben genannten Sender total verschneit(kaum zu erkennen), ohne Ton! Kann dieses Problem nur auf die Wetterlage zurückgeführt werden oder liegt ein anderes Problem vor?

    Ich bedanke mich schon jetzt für jede hilfreiche Antwort von Euerer Seite!


    Viele Grüße

    Hightie
     
  2. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Probleme mit vertikalem Signal

    Der Satfinder eignet sich, wie der Name schon sagt eigentlich nur zum Finden eines Satelliten. Um die Anlage dann noch genauer einzustellen, solltest du eher mal versuchen mit Hilfe der Signalstärkeanzeige des digitalen Receivers auszurichten oder mit dem analogen Receiver solange bis die Bildstörungen verschwunden sind.
    Wenn du mit einer 90er Antenne nur ein verschneites Analogbild rein bekommst, dann deutet das schön stärker auf eine mangelhafte Ausrichtung hin.

    Und was dein Beispiel mit Pro 7,Sat 1, Kabel 1 angeht ist es nicht sonderlich aussagekräftig, da diese Sender alle auf dem selben Transponder liegen, der aufgrund von DECT Störungen recht schnell abgeschossen werden kann.

    Wie siehts hingegen z.B. bei Terra Nova aus?

    Wenn du wirklich auf allen vertikalen Transpondern kaum Empfang hast und eine falsche Ausrichtung der Antenne ausschließen kannst, dann kann es eigentlich nur noch am LNB liegen.

    Gruß Indymal
     
  3. hightie

    hightie Neuling

    Registriert seit:
    13. Oktober 2005
    Beiträge:
    8
    AW: Probleme mit vertikalem Signal

    Hallo Indymal,

    also Terra Navo macht das gleich Problem, schlechtes oder kein Signal zeigt mir mein Receiver.... Wenn ich am Receiver die einzelnen Transponder durchgehe, so zeigt mir dieser bei horizontalen immer eine Qualität von 95-100%, vertikal hingegen 0-10%! Kann dies nun tatsächlich nur an der Ausrichtung liegen? Ist vielleicht der Winkel(32 Grad) falsch? Vielen Dank erstmal.....


    Gruß

    Hightie
     
  4. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Probleme mit vertikalem Signal

    In dem Fall würde ich zuerst mal den LNB austauschen.
    Was für ein tolles 0,2db Betrüger LNB hast du denn verbaut?

    Gruß Indymal
     
  5. hightie

    hightie Neuling

    Registriert seit:
    13. Oktober 2005
    Beiträge:
    8
    AW: Probleme mit vertikalem Signal

    Folgendes LNB:

    INVERTO Universal Quattro-LNB mit Wetterschutzgehäuse 0,2 dB ( 5 Jahre Garantie )
     
    Zuletzt bearbeitet: 1. April 2006
  6. chris-w

    chris-w Neuling

    Registriert seit:
    15. August 2006
    Beiträge:
    2
    AW: Probleme mit vertikalem Signal

    Hallo. Habe einem Kumpel geholfen eine Multifeed Antenne mit 4 Satelitten aufzubauen, und komischerweise ist das gleiche Problem mit vertikalen Sendern auf Astra aufgetreten. Mal gehen sie mal nicht. Er hat auch Inverto Lnb.
    Morgen werden wird neues qualitäts Kabel verlegen, eventuel die Schüssel anders wo montieren und hoffen das es klappt. Die Neigung der Schüßel kann optimal zwischen 32°-35°sein. Das mußt du anhand eines Satfinder oder Signal Anzeige vom Receiver heraus finden. Viel Glück.:winken:
     

Diese Seite empfehlen