1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Probleme mit Topfield 4000 PVR und RTL

Dieses Thema im Forum "Topfield" wurde erstellt von Zirkon, 17. Januar 2006.

  1. Zirkon

    Zirkon Neuling

    Registriert seit:
    16. Januar 2006
    Beiträge:
    1
    Anzeige
    Hallo,

    mit meinem Topfield 4000 PVR habe ich leider noch ein paar Problemchen.

    Mal von Anfang an:
    85er Technisat Satman Spiegel mit Quad LNB, daran hängen ein Noname Receiver und der Topf. Verkabelung mit 90 db Kabel und selbst draufgeschraubten Steckern. Ausgerichtet habe ich die Schüssel mit einem Satfinder, allerdings nicht mehrfach Azimut und Elevation hintereinander.
    Signalstärke bewegt sich um die 90%, Signalqualität 99%.
    Sporadisch fallen die Sender des RTL-Boquets aus, man zappt z.B. auf RTL die Signalqualität ist auf 99% und fällt zusehends bis auf 0% ab, bei ca. 20% friert dann auch das Bild ein (für 10-20 Sekunden ist es einwandfrei). Zappt man dann z.B. auf Sat1 und zurück geht manchmal das gleiche Spiel von vorne los (99%, einwandfreier Empfang, bricht nach kurzer Zeit weg), manchmal ist er auch gleich auf 0%. Gleiches Verhalten bei Aus- und Einschalten des Receivers.
    Der gleichzeitig laufende Noname zeigt diese Probleme nicht.

    Erfolglos gemacht habe ich bisher:
    - Anschlüsse am Receiver geprüft
    - Firmwareupdate und Werksreset durchgeführt samt Neuscan aller Sender
    Prüfen werde ich noch die Anschlüsse am LNB.

    An einem DECT Telefon wirds wohl nicht liegen, Pro7 macht keine Zicken.

    Kann das überhaupt ein Defekt des Topfs oder des LNBs/Switches sein? Immerhin gehts ja auch auch hin und wieder für eine Weile. Kann es vielleicht, trotz 90% Signalstärke, an einer suboptimalen Ausrichtung des Spiegels liegen?
     
  2. uli12us

    uli12us Platin Member

    Registriert seit:
    25. August 2003
    Beiträge:
    2.741
    Ort:
    München
    AW: Probleme mit Topfield 4000 PVR und RTL

    Die Signalstärke sagt dir gar nichts über die Ausrichtung aus. selbst wenn der LNB aufm Wohnzimmertisch liegt wirst du schon ne Signalstärke zwischen 60 und 80% haben. Ich vermute dass der LNB nicht ganz in Ordnung ist. Da du ohnehin nen Quad hast probier doch mal am LNB die Kabel zu tauschen.
     

Diese Seite empfehlen